<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://lagrietaonline.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	<div id="wptime-plugin-preloader"></div>

	<title>Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial | La Grieta</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@lagrietaonline">
<meta name="twitter:site" content="@lagrietaonline">
<meta property="og:title" content="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial">
<meta property="og:description" content="Más allá de la discusión sobre la necesidad de un referéndum legal, España seguimos sin encontrar la manera de encajar cómo encajar los distintos territorios (no solo Catalunya) que componen nuestro Estado.">
<meta property="og:image" content="http://lagrietaonline.com/wp-content/uploads/2017/10/foto1_cataluñaIII.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Más allá de la discusión sobre el referéndum legal, España seguimos sin encontrar la manera de encajar cómo encajar nuestros distintos territorios."/>
<link rel="canonical" href="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; Feed" href="http://lagrietaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; RSS de los comentarios" href="http://lagrietaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial RSS de los comentarios" href="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lagrietaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.38" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breadcrumb_style-css'  href='http://lagrietaonline.com/wp-content/plugins/breadcrumb/assets/front/css/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://lagrietaonline.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://lagrietaonline.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/style.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.38' type='text/css' media='all' />
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/the-preloader/js/preloader-script.js'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://lagrietaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lagrietaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lagrietaonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://lagrietaonline.com/?p=11871' />
<link rel="alternate" type="application/json+oembed" href="http://lagrietaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flagrietaonline.com%2Fentre-la-ruptura-y-el-inmovilismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lagrietaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flagrietaonline.com%2Fentre-la-ruptura-y-el-inmovilismo%2F&#038;format=xml" />
    	<style type="text/css">
			#wptime-plugin-preloader{
				position: fixed;
				top: 0;
			 	left: 0;
			 	right: 0;
			 	bottom: 0;
				background:url(http://lagrietaonline.com/wp-content/uploads/2017/07/la-grieta-spinner.gif) no-repeat #FFFFFF 50%;
				-moz-background-size:64px 64px;
				-o-background-size:64px 64px;
				-webkit-background-size:64px 64px;
				background-size:64px 64px;
				z-index: 99998;
				width:100%;
				height:100%;
			}
		</style>

		<noscript>
    		<style type="text/css">
        		#wptime-plugin-preloader{
        			display:none !important;
        		}
    		</style>
		</noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1920px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 27%;
			max-width: 27%;
			width: 27%;
			flex-basis: 27%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 73%;
			max-width: 73%;
			width: 73%;
			flex-basis: 73%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 10px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.2em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.5em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 24px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_style-font-style">
#et-navigation ul li,
#et-navigation li a,
#et-navigation > ul > li > a {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(0,0,0,0.68);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">
#et-secondary-menu li a:hover,
#et-secondary-menu > li > a:hover:before,
#et-secondary-menu li.menu-item-has-children > a:hover:after,
#et-secondary-menu li.current-menu-item > a {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">
#et-secondary-menu > li > a:hover:before {
	text-shadow: 10px 0 rgba(255,255,255,0), -10px 0 rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_active_link_color-color">
#et-secondary-menu li > ul li a:hover,
#et-secondary-menu li > ul li.menu-item-has-children > a:hover:after,
#et-secondary-menu li > ul li.current-menu-item a,
#et-secondary-menu li > ul li.current_page_item a {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-top-search .et-search-submit:before,
#et-info .et-extra-social-icons .et-extra-icon,
#et-info .et-extra-social-icons .et-extra-icon:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_nav_font_size-font-size">
.et-fixed-header #et-menu li a {
	font-size: 21px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_size-font-size">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_letter_spacing-letter-spacing">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	letter-spacing: 8px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_style-font-style">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_size-font-size">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_style-font-style">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 80.6px;
					margin: 21.7px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 50px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 48px;
					margin: 16px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 29.5px;
				}
			}</style>
<link href="//cloud.typenetwork.com/projects/1199/fontface.css/" rel="stylesheet" type="text/css">
<!--
/**
 * @license
 * MyFonts Webfont Build ID 3404565, 2017-06-09T11:22:23-0400
 * 
 * The fonts listed in this notice are subject to the End User License
 * Agreement(s) entered into by the website owner. All other parties are 
 * explicitly restricted from using the Licensed Webfonts(s).
 * 
 * You may obtain a valid license at the URLs below.
 * 
 * Webfont: NewCaslonBEFOP-Roman by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/roman/
 * 
 * Webfont: NewCaslonBEFOP-Bold by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/bold/
 * 
 * Webfont: NewCaslonBEFOP-Ita by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/ita/
 * 
 * 
 * License: https://www.myfonts.com/viewlicense?type=web&buildid=3404565
 * Licensed pageviews: 10,000
 * Webfonts copyright: Copyright (c) 2004 Veronika Elsner, Guenther Flake GbR; Hamburg.
 * All Rights Reserved.
 * 
 * © 2017 MyFonts Inc
*/

--><link rel="icon" href="http://lagrietaonline.com/wp-content/uploads/2017/09/Favicon.png" sizes="32x32" />
<link rel="icon" href="http://lagrietaonline.com/wp-content/uploads/2017/09/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lagrietaonline.com/wp-content/uploads/2017/09/Favicon.png" />
<meta name="msapplication-TileImage" content="http://lagrietaonline.com/wp-content/uploads/2017/09/Favicon.png" />
		<style type="text/css" id="wp-custom-css">
			input.knewsbutton {border: 3px solid black !important}		</style>
	</head>
<body class="post-template-default single single-post postid-11871 single-format-standard et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/lacolmenaonline/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCIsI6abNZdnmZUV8VJbQHTg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon spotify">
									<a href="https://open.spotify.com/user/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-spotify"></a>
								</li>
																																																				</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://lagrietaonline.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<div class="socio" style="padding:10px"><a style="font-family: Bureau Grot Comp Bd; font-size:20px" href="http://lagrietaonline.com/hazte-amigo/">¡Hazte amigo!</a></div>

						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://lagrietaonline.com/" data-fixed-height="60">
							<img src="http://lagrietaonline.com/wp-content/uploads/2017/05/LOGOTIPO-LAGRIETA.jpg" alt="La Grieta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-10018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10018"><a href="http://lagrietaonline.com/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://lagrietaonline.com/info/sobre-el-proyecto/">Sobre el proyecto</a></li>
	<li id="menu-item-10023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10023"><a href="http://lagrietaonline.com/info/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-10020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><a href="http://lagrietaonline.com/info/colabora/">Colabora</a></li>
	<li id="menu-item-10019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10019"><a href="http://lagrietaonline.com/info/contacto/">Contacto</a></li>
	<li id="menu-item-10821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10821"><a href="http://lagrietaonline.com/info/autores/">Autores</a></li>
</ul>
</li>
<li id="menu-item-9871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9871"><a href="http://lagrietaonline.com/categoria/revista/">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4799"><a href="http://lagrietaonline.com/categoria/revista/politica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4800"><a href="http://lagrietaonline.com/categoria/revista/politica/espana/">España</a></li>
		<li id="menu-item-9639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9639"><a href="http://lagrietaonline.com/categoria/revista/politica/europa/">Europa</a></li>
		<li id="menu-item-4802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4802"><a href="http://lagrietaonline.com/categoria/revista/politica/politica-global/">Política global</a></li>
		<li id="menu-item-9640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9640"><a href="http://lagrietaonline.com/categoria/revista/politica/teoria-politica-y-sociologia/">Teoría política y sociología</a></li>
	</ul>
</li>
	<li id="menu-item-4803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4803"><a href="http://lagrietaonline.com/categoria/revista/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655"><a href="http://lagrietaonline.com/categoria/revista/economia/actualidad-economica/">Actualidad económica</a></li>
		<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9656"><a href="http://lagrietaonline.com/categoria/revista/economia/cambio-climatico/">Cambio climático</a></li>
		<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657"><a href="http://lagrietaonline.com/categoria/revista/economia/desarrollo-economico/">Desarrollo económico</a></li>
		<li id="menu-item-9658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9658"><a href="http://lagrietaonline.com/categoria/revista/economia/emprendimiento-y-empresa/">Emprendimiento y empresa</a></li>
		<li id="menu-item-9659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9659"><a href="http://lagrietaonline.com/categoria/revista/economia/historia-economica/">Historia económica</a></li>
	</ul>
</li>
	<li id="menu-item-4806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4806"><a href="http://lagrietaonline.com/categoria/revista/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-9685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9685"><a href="http://lagrietaonline.com/categoria/revista/cultura/arquitectura/">Arquitectura</a></li>
		<li id="menu-item-9686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9686"><a href="http://lagrietaonline.com/categoria/revista/cultura/arte/">Arte</a></li>
		<li id="menu-item-9687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9687"><a href="http://lagrietaonline.com/categoria/revista/cultura/cine/">Cine</a></li>
		<li id="menu-item-9688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9688"><a href="http://lagrietaonline.com/categoria/revista/cultura/escenicas/">Escénicas</a></li>
		<li id="menu-item-9689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9689"><a href="http://lagrietaonline.com/categoria/revista/cultura/musica/">Música</a></li>
		<li id="menu-item-9690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9690"><a href="http://lagrietaonline.com/categoria/revista/cultura/pensamiento/">Pensamiento</a></li>
	</ul>
</li>
	<li id="menu-item-4809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4809"><a href="http://lagrietaonline.com/categoria/revista/letras/">Letras</a>
	<ul class="sub-menu">
		<li id="menu-item-4810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4810"><a href="http://lagrietaonline.com/categoria/revista/letras/articulos-literatura/">Artículos</a></li>
		<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://lagrietaonline.com/categoria/revista/letras/poemas-cuentos-y-demas/">Poemas, cuentos y demás</a></li>
	</ul>
</li>
	<li id="menu-item-10228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10228"><a href="http://lagrietaonline.com/categoria/revista/especiales/">Especiales</a>
	<ul class="sub-menu">
		<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10384"><a href="http://lagrietaonline.com/categoria/revista/especiales/recorridos/">Recorridos</a></li>
		<li id="menu-item-10383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10383"><a href="http://lagrietaonline.com/categoria/revista/especiales/ciclos/">Ciclos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10044"><a href="http://lacolmenaonline.com/">La Colmena</a></li>
<li id="menu-item-10050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10050"><a href="http://lagrietaonline.com/categoria/eventos/">Eventos</a>
<ul class="sub-menu">
	<li id="menu-item-10226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10226"><a href="http://lagrietaonline.com/categoria/eventos/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-10224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10224"><a href="http://lagrietaonline.com/categoria/eventos/talleres/">Talleres</a></li>
	<li id="menu-item-10335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10335"><a href="http://lagrietaonline.com/categoria/eventos/conciertos/">Conciertos</a></li>
	<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="http://lagrietaonline.com/categoria/eventos/charlas-y-conferencias/">Charlas y conferencias</a></li>
	<li id="menu-item-10337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10337"><a href="http://lagrietaonline.com/categoria/eventos/proyecciones/">Proyecciones</a></li>
</ul>
</li>
<li id="menu-item-10215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10215"><a href="http://lagrietaonline.com/categoria/otros-proyectos/">Otros proyectos</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-11871" class="module single-post-module post-11871 post type-post status-publish format-standard has-post-thumbnail hentry category-espana category-politica tag-cataluna tag-catalunya tag-constitucion-espanola tag-derecho tag-derecho-constitucional tag-estado tag-federalismo tag-independencia et-has-post-format-content et_post_format-et-post-format-standard">

														



<div class="post-header">
	<style type="text/css">
				
						.breadcrumb-container {
						  font-size:   !important;
						}
						
						.breadcrumb-container li a{
						  color: #000000  !important;
						  font-size:   !important;
						  line-height:   !important;
						}
						
						.breadcrumb-container li .separator {
						  color: #000000  !important;
						  font-size:   !important;
						}
				
							
							
.breadcrumb-container.theme1 li {
	margin: 0;
	padding: 0;
}							
							
.breadcrumb-container.theme1 a {
	background: #ffffff;
	display: inline-block;
	margin: 0 5px;
	padding: 5px 10px;
	text-decoration: none;
}

</style><div class="breadcrumb-container theme1" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><ul itemtype="http://schema.org/BreadcrumbList" itemscope=""><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span  class="separator">></span><a itemprop="item" title="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" href="#">Entre la ruptura y</a><span class="separator">></span></li></ul></div>						
<h1 class="entry-title">Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial</h1>
								<div class="post-meta">
									<p>Por <a href="http://lagrietaonline.com/author/diego-vigil-de-quinones-otero/" class="url fn" title="Por Diego Vigil de Quiñones Otero" rel="author">Diego Vigil de Quiñones Otero</a> | <span class="updated">10.10.17</span> | <a href="http://lagrietaonline.com/categoria/revista/politica/espana/" rel="tag">España</a>, <a href="http://lagrietaonline.com/categoria/revista/politica/" rel="tag">Política</a> | <a class="comments-link" href="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/" title="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" class="featured-image">
				<img src="http://lagrietaonline.com/wp-content/uploads/2017/10/foto1_cataluñaIII-1050x640.jpg" alt="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
<p><span style="font-weight: 400;">Tras haber marcado, de una manera o de otra, la política nacional en los últimos años, el proceso hacia la independencia de Catalunya ha monopolizado el debate público y político en las últimas semanas. Con el desafío secesionista llevado al límite, los dos «bandos» principales se dividen entre los que abogan por la ruptura y quienes lo hacen por el inmovilismo. Otros, apoyando el derecho a decidir de los territorios, consideran que la dinámica territorial puede servir de base a un proceso constituyente. Más allá de la discusión sobre la necesidad de un referéndum legal (un debate ya superado para el Gobierno catalán, e inexistente para el español) </span><b>el problema de fondo sigue siendo encontrar la manera de encajar los distintos territorios (no solo Catalunya) que componen nuestro Estado</b><span style="font-weight: 400;">. A este respecto, desde el Derecho constitucional se han estudiado diversas propuestas y opciones que nos pueden ayudar a arrojar algo de luz sobre un debate que seguramente no acabará en los próximos días..</span></p>
<p><span style="font-weight: 400;">Hablamos sobre ellas con </span><b>Antonio Arroyo Gil</b><span style="font-weight: 400;">, Doctor europeo en Derecho y profesor de Derecho constitucional en la Universidad Autónoma de Madrid. Su trabajo se ha dedicado especialmente al estudio de la problemática asociada a la descentralización del poder político, habiendo recibido dos de sus estudios sobre la reforma constitucional del federalismo alemán sendos premios de la Fundación Manuel Giménez Abad (2005) y del </span><span style="font-weight: 400;">Institut d&#8217;Estudis Autonòmics de la Generalitat de Catalunya (2008).</span></p>
<p>&nbsp;</p>
<p><b>Comencemos discutiendo las posibilidades que se descubren en la Constitución española. La Constitución contempla la posibilidad de que las nacionalidades y regiones se constituyan en autonomía. Lo cierto es que dichas autonomías se someten a una nación común indivisible: existe la posibilidad de intervención por el Estado central, existen leyes de armonización, hay una vigencia siempre supletoria del Derecho del Estado sobre el autonómico, etc. A ello hay que unir que se parte de un mapa de provincias preestablecido y que las autonomías sólo se pueden constituir con una o varias provincias. Como música de fondo, parece sonar el principio alemán de que «Bundesrecht bricht Landerrecht» (el Derecho federal rompe </b><span style="font-weight: 400;">—</span><b>prevalece sobre</b><span style="font-weight: 400;">—</span><b> el de los Länder). Si únicamente estuviésemos ante regiones, y las CC. AA. fuesen sólo unidades de gestión descentralizadas, este esquema valdría perfectamente. Sin embargo, así como el esquema no plantea problema alguno en las CC. AA. formadas con una región (como son las del antiguo Reino de Castilla), sí ha planteado problemas cuando se trata de dar cauce político a una nación sin Estado. De modo que podríamos preguntar: ¿contiene la Constitución un cruce de cables excesivo? ¿Era previsible el cortocircuito? ¿Se hubiese evitado en caso de que solo las nacionalidades, y no las regiones, hubiesen accedido a la autonomía?</b></p>
<p><span style="font-weight: 400;">La historia explica el origen y el porqué de las cosas, pero no tiene por qué predeterminarlo todo. Es posible introducir cambios, si bien conviene que estos no traten de cambiar la historia, sino el presente y, sobre todo, el futuro. La historia del Estado autonómico es bien conocida. Fallecido el General Franco, se abrió el gran debate político y social de cómo proceder a la democratización del Estado. </span><b>Inmediatamente se pone en evidencia que democracia y descentralización territorial del poder han de ir de la mano</b><span style="font-weight: 400;">. El recordado lema tan coreado en las manifestaciones, «¡Libertad, amnistía y Estatuto de autonomía!», resume muy bien el espíritu de aquella época. </span></p>
<p><span style="font-weight: 400;">La transición a la democracia solo podía ser exitosa si la misma venía acompañada de un reconocimiento de la pluralidad territorial de España. A nadie se le oculta que esa pluralidad era la reivindicada, fundamentalmente, por Cataluña y el País Vasco, y, en menor medida, Galicia. Se podría haber apostado, entonces, por ofrecer una respuesta singular a estos territorios, reconociéndoles un grado más o menos alto de autonomía política o capacidad de autogobierno, dejando a los demás integrados, de manera indiferenciada, en términos de descentralización territorial (no necesariamente de desconcentración administrativa) dentro del Estado español. Pero no se hizo así. Y no se hizo así no solo porque (los líderes políticos de) algún otro territorio —pienso, como es lógico, en Andalucía— se negara a ser considerado de «segunda clase», sino, más bien, porque en realidad la pluralidad territorial de España era más compleja que aquella que trataba de reducirla a esas tres «nacionalidades históricas».</span></p>
<p><span style="font-weight: 400;">Hay otra cuestión de fondo de la que no se habla mucho, pero que me parece también esencial para tratar de comprender —y, en su caso, justificar— por qué acabó triunfando la solución autonómica para todo el territorio del Estado. Si el constituyente hubiera singularizado, reconociéndoles autonomía política, únicamente a Cataluña, el País Vasco y, en su caso, Galicia, en realidad lo que habría hecho es reconocer que junto al pueblo español —soberano— existen otros sujetos políticos —los respectivos «pueblos» de esos territorios autónomos— que, en algún momento, podrían discutir esa soberanía, única e indivisible del pueblo español. Al posibilitar la organización del territorio nacional en 17 comunidades autónomas (el llamado «café para todos»), ese riesgo, aunque no desapareciese del todo, sí que se mitigó considerablemente. Y a mí eso me parece un acierto, por más que hoy, con la crisis territorial que estamos padeciendo a cuenta del desafío independentista catalán, a alguno le pueda parecer un poco sarcástico sostenerlo.</span></p>
<blockquote><p><span style="font-weight: 400;">Si nos distanciamos de la coyuntura actual, creo que podemos seguir considerando que la apuesta por el Estado autonómico ha sido un acierto</span></p></blockquote>
<p><span style="font-weight: 400;">He mantenido, e incluso a fecha de hoy mantengo, que la historia del Estado autonómico español es una historia de éxito, tanto en términos de reconocimiento de la diversidad territorial y de integración de la misma, como desde la perspectiva de la eficiencia y la eficacia de la actividad administrativa. </span><b>Eso no quiere decir que no haya problemas o disfunciones, algunos de ellos muy serios.</b><span style="font-weight: 400;"> Pero no podemos olvidar el hecho de que durante tantos lustros hayamos disfrutado de una democracia, (consolidada con asombrosa celeridad pese a los desafíos que ha tenido que soportar, sobre todo del criminal terrorismo etarra), de un régimen de derechos y libertades admirable, de una gran estabilidad política, de prosperidad económica y consecuente paz social, etc. </span></p>
<p><span style="font-weight: 400;">Luego, a finales de 2007 y principios de 2008, llegó la «maldita» crisis económico-financiera, que pese a tener sus raíces al otro lado del Atlántico, acabó teniendo una repercusión durísima en muchos países europeos, entre ellos, el nuestro. Al calor de la crisis, y de sus terribles consecuencias en términos de destrucción de empleo, incremento de las desigualdades, etc., tuvo lugar una irrupción del populismo, que, bajo ropajes supuestamente muy democráticos, en realidad, alberga un espíritu muy poco democrático; un populismo que lo quiere subvertir todo, empezando por lo que despectivamente llaman «el régimen del 78». Y simultáneamente, incluso con algo de antelación (</span><a href="http://lagrietaonline.com/democracia-catalana-ii/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">como consecuencia también de determinadas decisiones del Gobierno central</span></a><span style="font-weight: 400;">, tan bienintencionadas como ingenuas y equivocadas), el nacionalismo catalán mostró su rostro menos amable, emprendiendo una carrera que acabó de desbocarse justo en el momento en que el partido principal que lo representaba, CIU, sintió la necesidad de huir hacia adelante para dejar atrás una etapa de corrupción institucional que acababa de salir a la luz con toda crudeza. </span></p>
<p><span style="font-weight: 400;">Y en esas estamos, tras haber sufrido unos destrozos que va a costar mucho reparar. Con todo, si somos capaces de distanciarnos de la coyuntura actual, con sus perentorias exigencias,</span><b> creo que podemos seguir considerando que la apuesta por el Estado autonómico ha sido un acierto</b><span style="font-weight: 400;">. Aunque ahora necesite un nuevo impulso, que, en mi opinión, solo puede ir en un sentido federalizante. Es decir, corrigiendo los defectos de nuestro diseño competencial, financiero e institucional, y practicando una sana pedagogía de la cultura federal que, entre otras cosas, implica incorporar a nuestra forma de pensamiento político la lealtad institucional y la solidaridad interterriotrial; no apostando por una vuelta a atrás o por un cambio radical del sistema. </span></p>
<p>&nbsp;</p>
<p><b>Veamos algunas de las alternativas propuestas. Uno de los pocos «padres constitucionales» vivos, Miguel Herrero, se pronunció hace meses y desde entonces no ha vuelto a decir nada más. </b><a href="http://www.lavanguardia.com/politica/20170122/413564256808/miguel-herrero-minon-entrevista.html" target="_blank" rel="noopener noreferrer"><b>En una entrevista en enero en La Vanguardia</b></a><b>, Herrero Rodríguez de Miñon dijo tres cosas fundamentales: primero, que el tema territorial tendría que abordarse algún día, pero no ahora; segundo, que Catalunya sí que requiere una solución ahora; y tercero, que se demandan «soluciones imaginativas», para lo cual él proponía introducir en la Constitución una disposición adicional para Catalunya similar a la existente para la Comunidad Vasca. ¿Qué le parece esta solución?</b></p>
<p><span style="font-weight: 400;">No la comparto del todo. Es cierto que Catalunya necesita una respuesta ahora, pero no creo que haya que ofrecer solo una. Por el contrario, me parece que la respuesta debe de ser global, tratando de que Catalunya se sienta cómoda, pero también el resto de territorios. No comparto el principio de que un territorio, por muy singular que sea, deba de tener un trato necesariamente diferente a los demás para sentirse cómodo dentro del Estado. Habrá que ver dónde se pueden establecer esas diferencias —que, por cierto, ya las hay y están reconocidas y garantizadas, por ejemplo, en materia lingüística— y dónde, por el contrario, se puede ofrecer una respuesta común. </span></p>
<p><span style="font-weight: 400;">Lo importante es que la propuesta sea defendible en términos de racionalidad constitucional, esto es, que sea una respuesta adecuada a problemas previamente identificados. Y creo que, a este respecto, existe un amplio consenso: la reforma constitucional debería perseguir una clarificación del reparto de competencias, el establecimiento de los principios básicos del sistema de financiación autonómica, la conversión del Senado en una cámara de representación de las voluntades autonómicas (lo que, a mi juicio, pasa por adoptar el modelo del </span><i><span style="font-weight: 400;">Bundesrat</span></i><span style="font-weight: 400;"> alemán, único órgano que, en el panorama comparado, actúa realmente como tal), etc. </span></p>
<blockquote><p><span style="font-weight: 400;">Me cuesta creer que la sociedad española esté dispuesta a tolerar asimetrías basadas únicamente en una mayor voluntad de autogobierno </span></p></blockquote>
<p><span style="font-weight: 400;">Luego está el espinoso tema del reconocimiento simbólico, que, por desgracia, en nuestro país se ha reconducido, casi de manera única, a la determinación de si España es una nación única o una nación que alberga en su seno distintas naciones. La verdad es que no me siento nada cómodo en este terreno. El concepto de nación es, por utilizar una expresión muy del gusto de nuestro Tribunal Constitucional, profundamente anfibológico. No es nada sencillo ponerse de acuerdo sobre el sentido de este término, ya que es posible abordarlo desde muy diferentes perspectivas: jurídica, política, sociológica, cultural, etc. En un reciente artículo titulado </span><a href="http://www.iustel.com/v2/revistas/detalle_revista.asp?id_noticia=419053" target="_blank" rel="noopener noreferrer"><i><span style="font-weight: 400;">Cataluña en el Estado autonómico: Derecho y política</span></i></a><span style="font-weight: 400;">, publicado en la revista El Cronista del Estado Social y Democrático de Derecho (núm. 70, 2017), me «atreví» a defender lo siguiente que:</span></p>
<p><span style="font-weight: 400;">«(&#8230;) quizás sí se pueda avanzar algo en el plano simbólico, a través de un mejor reconocimiento de ciertas identidades nacionales, siempre y cuando se acepte que ello no supone poner en duda el principio de unidad del Estado y de soberanía del pueblo español, constitucionalmente garantizados. Se podría plantear, entonces, que la Constitución española de 1978 parte del principio de unidad del Estado, pero no del de exclusividad de la Nación española, de modo que, sin cuestionar ni la unidad del Estado ni la existencia de la Nación española, cabría proceder a un reconocimiento expreso en sede constitucional de la plurinacionalidad en el seno del Estado autonómico. </span></p>
<p><span style="font-weight: 400;">Lógicamente, esto requiere aceptar como premisa de partida que la identidad nacional de carácter dual (española y catalana, en este caso) solo será posible si las dos identidades en tensión se reconocen a sí mismas como existentes e indisolublemente relacionadas. Es decir, </span><b>que la identidad nacional española no se puede entender correctamente sin la aportación que Cataluña realiza a la misma, de igual modo que la identidad nacional catalana resulta incomprensible sin tomar en consideración el marco nacional español</b><span style="font-weight: 400;"> en el cual aquella se encuentra integrada junto al resto de nacionalidades y regiones, acomodándose lealmente todas ellas al proyecto federal común».</span></p>
<p><span style="font-weight: 400;">Lo dije allí y lo reitero aquí, pero, al mismo tiempo, confieso que tengo mis dudas. Dudo, sobre todo, que ese modo de entender la «nación» o «naciones» que propongo sea compartido por quienes, en último término, tendrían que compartirlo para que el mismo tenga alguna utilidad pacificadora de la tensión: la gran mayoría de las fuerzas políticas y, sobre todo, de los ciudadanos de todos y cada uno de los territorios que integran España.</span></p>
<div id="attachment_11192" style="width: 1060px" class="wp-caption alignnone"><img class="size-full wp-image-11192" src="http://lagrietaonline.com/wp-content/uploads/2016/06/lagrietaonline_reiniciando_el_sistema_OK-1.jpg" alt="" width="1050" height="500" srcset="http://lagrietaonline.com/wp-content/uploads/2016/06/lagrietaonline_reiniciando_el_sistema_OK-1.jpg 1050w, http://lagrietaonline.com/wp-content/uploads/2016/06/lagrietaonline_reiniciando_el_sistema_OK-1-300x143.jpg 300w, http://lagrietaonline.com/wp-content/uploads/2016/06/lagrietaonline_reiniciando_el_sistema_OK-1-1024x488.jpg 1024w" sizes="(max-width: 1050px) 100vw, 1050px" /><p class="wp-caption-text">Montaje con los retratos de los padres de la Constitución de Hernán Cortés Moreno, que se encuentran en la Sala Constitucional del Congreso de los Diputados</p></div>
<p>&nbsp;</p>
<p><b>Lo cierto es que, de seguir la propuesta de Herrero, profundizaríamos en la asimetría que proponía Pasqual Maragall, en la que coexistirían el régimen foral de Euskadi y Navarra, un régimen especial para Catalunya, los dos niveles de CC. AA. del título VIII, la situación de </b><b><i>ciudad autónoma</i></b><b> de Ceuta y Melilla, y las situaciones locales particulares de las islas y el Valle de Arán. Dada la pluralidad de España, ¿es un régimen plural y asimétrico la mejor opción? </b></p>
<p><span style="font-weight: 400;">Como señalaba anteriormente, nuestra Constitución ya reconoce ciertas asimetrías, reflejo de «hechos diferenciales» realmente existentes (idiomas propios, foralidad, insularidad, etc.). Son asimetrías perfectamente soportables, porque están basadas en datos objetivos que todos podemos compartir. Me cuesta mucho más creer que las fuerzas políticas y, a mayores, la sociedad española estén dispuestas a tolerar asimetrías basadas únicamente en una mayor voluntad de autogobierno de determinados territorios. Estoy convencido de que si se plantease algo así </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">esto es, llevar a la Constitución (o a los Estatutos de autonomía) diferencias de trato cuyo único fundamento fuera la mayor o menor voluntad de autogobierno</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">, comprobaríamos inmediatamente cómo todas las comunidades autónomas incrementan su voluntad de autogobierno hasta el máximo. </span></p>
<p><span style="font-weight: 400;">Otra cosa es que esa voluntad de autogobierno se manifieste de una u otra manera en el ejercicio que cada comunidad autónoma haga de sus competencias. Ahí sí que se podrían apreciar diferencias importantes. Quiero decir con esto que </span><b>cuando hablamos de asimetrías no solo hay que poner el acento en las de origen</b><span style="font-weight: 400;">, que quedan reconocidas normativamente, sino también en las que se manifiestan a través del ejercicio diferenciado que cada Parlamento o Gobierno autonómico pueda hacer de las competencias que tiene reconocidas.</span></p>
<blockquote><p><span style="font-weight: 400;">Transcurridos casi cuarenta años de desarrollo del Estado autonómico, tenemos que diagnosticar los éxitos y las posibles mejoras del proceso descentralizador</span></p></blockquote>
<p>&nbsp;</p>
<p><b>Como solución contraria a la asimetría, estaría la simetría: regiones autónomas como unidad de gestión. Lo cierto es que el «bloque constitucionalista» no ha sabido proponer nada más que lo que hay, con su «cortocircuito». Sólo la extinta UPyD, Vox y los partidos llamados de ultraderecha han hecho propuestas recentralizadoras (más o menos utópicas o viables, pero recentralizadoras). La mayoría política, articulada a través de PP y PSOE, nunca ha acogido expresamente un discurso así. ¿Es imposible una recentralización? ¿Tendría esta cabida en nuestro Derecho vigente?</b></p>
<p><span style="font-weight: 400;">Puestos a reformar la Constitución, por supuesto que se podría plantear la necesidad de llevar a cabo una recentralización de determinadas competencias. El problema, tal vez, está en que el uso de esta expresión («recentralización») podría estar impregnado de ciertas connotaciones negativas que apuntarían hacia un viejo y trasnochado «centralismo», de carácter, incluso, poco democrático. Y, la verdad, no creo que ese sea el planteamiento correcto de la cuestión. </span></p>
<p><span style="font-weight: 400;">Me parece, por el contrario, que hay que plantear el debate en términos de «racionalidad constitucional», como decía antes. Es decir, lo que habría que hacer, transcurridos casi cuarenta años de desarrollo del Estado autonómico, es </span><b>diagnosticar bien si el proceso descentralizador ha sido exitoso, o si, por el contrario, está necesitado de ajustes o correcciones</b><span style="font-weight: 400;">, fundamentalmente, desde el punto de vista de la eficacia administrativa, pero también del favorecimiento de la cohesión social y territorial. De hacerlo bien, es posible que descubriéramos que hay ciertas competencias hoy en manos del Estado que podrían/deberían pasar a manos de las comunidades autónomas, y que hay otras en manos de estas que, por el contrario, deberían revertir al Estado (en todo o en parte). La dificultad, por supuesto, está en identificar concretamente cuáles son unas y otras, pero el planteamiento de principio me parece que debe de ser este.</span></p>
<p>&nbsp;</p>
<p><b>Sobre la base de este planteamiento simétrico, </b><a href="http://www.bcnisnotcat.es/" target="_blank" rel="noopener noreferrer"><b>una plataforma ciudadana</b></a><b> propone dividir Catalunya en dos CC. AA.: la costera urbana (área metropolitana de Barcelona y Tarragona) y la rural. Esto fue lo que se hizo en Castilla: en lugar de crear una sola comunidad autónoma para todo el viejo Reino, se procuró crear diferentes, respondiendo a problemáticas distintas (más urbana Madrid </b><span style="font-weight: 400;">—</span><b>solución, por cierto, apoyada por los comunistas, pues favorecía la redistribución intra-autonómica</b><span style="font-weight: 400;">—</span><b>, más rurales las otras). Más allá de que hacer eso es muy complicado, vistos los requerimientos de la Constitución y que no se parte de cero, si no de una C. A. preexistente, ¿qué le parece una solución así? ¿Encajaría mejor en el actual sistema constitucional? </b></p>
<p><span style="font-weight: 400;">No veo ninguna necesidad de hacer algo así. Catalunya es un territorio bien definido, con sus fronteras perfectamente asentadas, y con una indubitada coherencia interna, por más que también sea diversa, apreciándose diferencias entre ciudades costeras y de interior, zonas industriales y rurales, etc. Tratar de dividirla en dos solo generaría muchos problemas, y ninguna ventaja. Los experimentos, en el laboratorio.</span></p>
<blockquote><p><span style="font-weight: 400;">Hay un camino intermedio entre las dos posiciones antagónicas (recentralización e independencia), y ese camino es el federalismo</span></p></blockquote>
<p>&nbsp;</p>
<p><b>Por otro lado, la posición de la calle en ciertas zonas pide, no ya la independencia, si no más bien un régimen especial de las naciones subestatales. Implicaría ello despiezar la unidad de soberanía en varias, y permitir que todas confluyan en la construcción de España. Más o menos el proceso constituyente que se propone desde el ámbito de Podemos y demás familia (confluencias). En caso de que fuese una solución viable y de consenso entre quienes buscan la recentralización y quienes quieren independencia, ¿es articulable jurídicamente? </b></p>
<p><span style="font-weight: 400;">No lo creo. Es un viejo tópico, necesitado de muchas matizaciones en la era de la europeización y globalización, pero que en momentos críticos —y este que estamos viviendo lo es— sigue funcionando: </span><b>la soberanía es indivisible</b><span style="font-weight: 400;">. Trocear la soberanía para construir al soberano a partir de los restos de aquella —lo que viene a ser lo mismo que «destruir España para reconstruirla»— es, sencillamente, un sinsentido (por no utilizar una expresión más tajante). Creo que quien plantea algo así, sencillamente, se equivoca. Hay un camino intermedio entre las dos posiciones antagónicas (recentralización e independencia), y ese camino es el federalismo.</span></p>
<p><span style="font-weight: 400;">He defendido que el Estado autonómico español, con sus deficiencias, insuficiencias e imperfecciones, es la contribución de España a la historia del federalismo. No obstante, también entiendo que es, más que posible, necesario y conveniente hacer correcciones o introducir modificaciones para mejorar nuestros mimbres federales. Esa es la «evolución natural» del Estado autonómico. La recentralización a ultranza y la radical independencia suponen una ruptura brusca del sistema, que solo generaría confrontación. En el federalismo está la solución.</span></p>
<p>&nbsp;</p>
<p><b>En caso de que el sentimiento independentista fuese a más en unas zonas y a más centralismo en otras (como muestra la batalla de las calles y las banderas de estos días), ¿podría ser una solución dejar de servir «café para todos»? Visto que, por ejemplo, la educación y la sanidad en Ceuta y Melilla dependen de la Administración general del Estado y no de la ciudad autónoma, ¿sería planteable que hubiese zonas con autonomía y zonas directamente dependientes de la Administración general? ¿Sería un inviable la transición a ese modelo, el desmontaje de algunas CC. AA.?</b></p>
<p><span style="font-weight: 400;">Ceuta y Melilla no son comunidades autónomas, sino ciudades autónomas, que es algo muy distinto. Su nivel de autonomía política es sustancialmente inferior. No creo que sea posible, ni me parece deseable, volver a los orígenes para comportarnos como adanes. Como he señalado ya, me parece que la historia del Estado autonómico español es, en términos generales, una historia de éxito. Que ahora nos encontremos en un momento ciertamente crítico, y que al margen de él haya problemas que no están bien resueltos, no quiere decir que haya que acabar con todo para empezar de nuevo, desde la nada. Ese es un viejo vicio patrio que tenemos que desterrar de una vez y para siempre. </span></p>
<p><b>El proyecto político que se inicia en la Transición y que queda plasmado en la Constitución de 1978 va en la buena dirección</b><span style="font-weight: 400;">. Es un proyecto que apuesta decididamente por una democracia y un régimen de derechos y libertades avanzados y por un reconocimiento de la pluralidad territorial constitutiva de España. Esa es su esencia, que hay que preservar a toda costa, porque no conocemos otra mejor. Después nos podemos plantear ajustes, mejoras, etc., pero siempre poniendo sumo cuidado en no desvirtuar su esencia. Hay que hacer oídos sordos a los cantos de sirena que nos prometen arcadias felices, pero que, en realidad, nos pueden conducir a infiernos de los que no va a ser nada fácil volver a salir. Y para ello nada mejor que asirse al fuerte mástil de la Constitución de 1978.</span></p>
<p><span style="font-weight: 400;">*Imagen de portada: fotografía publicada en Flickr por </span><a href="https://www.flickr.com/photos/procsilas/7977200559/in/photolist-d9VeNF-jxsfbC-5f8Ma-6qiMZM-edYdDZ-jxsgH5-fPxrH5-fTxmm-9TQfQ2-ee4VSo-fTD54-edYe6p-edYeG8-fLxwKK-5svJLj-jfSpR3-QHgMSK-dRDraH-9X4HU-6Y5HF3-e8Sgqr-eyXmfb-cMg5jo-fTxmk-dDBZuY-h69TCF-d9XhL7-QEGmzQ-davCLj-g8J7Re-fbkZ3F-9X4to-g8HEzh-dRDrE8-fPipkZ-j7MCPs-dRDrUM-gV96wG-fPDjMU-nJ9Yfv-fPDAM1-d9WmEs-dRDshc-davqTw-fTBZ3-prVSK5-fanNxu-dRK1ub-fPDkzq-edYdVP" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Procsilas</span></a><span style="font-weight: 400;"> bajo licencia CC.</span></p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/&#038;t=Entre%20la%20ruptura%20y%20el%20inmovilismo%3A%20en%20busca%20de%20una%20soluci%C3%B3n%20al%20problema%20territorial" class="social-share-link" title="Share &quot;Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial&quot; via Facebook" data-network-name="facebook" data-share-title="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" data-share-url="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Entre%20la%20ruptura%20y%20el%20inmovilismo%3A%20en%20busca%20de%20una%20soluci%C3%B3n%20al%20problema%20territorial%20http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/" class="social-share-link" title="Share &quot;Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial&quot; via Twitter" data-network-name="twitter" data-share-title="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" data-share-url="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/&#038;t=Entre%20la%20ruptura%20y%20el%20inmovilismo%3A%20en%20busca%20de%20una%20soluci%C3%B3n%20al%20problema%20territorial" class="social-share-link" title="Share &quot;Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial&quot; via Google +" data-network-name="googleplus" data-share-title="Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial" data-share-url="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a>								</div>
																
																

																				</article>

						
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://lagrietaonline.com/author/diego-vigil-de-quinones-otero/" rel="author" title="Ver todos los artículos de Diego Vigil de Quiñones Otero">Diego Vigil de Quiñones Otero</a></h4>
									<p class="note">(1981) Licenciado en Derecho por la Universidad Complutense, registrador de la propiedad y mercantil, habiendo ejercido la función en Galicia y Aragón. Ha colaborado con las universidades de A Coruña, Zaragoza y Complutense, así como con diferentes colegios mayores universitarios. Tanto en su entorno profesional como cívico ha procurado siempre ser comprometido y participativo, promoviendo diferentes asociaciones de tipo político o cultural.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/la-grieta-la-vivienda/" title="La grieta de la vivienda: las nuevas coordenadas del problema" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2017/03/EL-MILAGRO-Imatge-Promocional-1-440x264.jpg" alt="La grieta de la vivienda: las nuevas coordenadas del problema" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/la-grieta-la-vivienda/">La grieta de la vivienda: las nuevas coordenadas del problema</a></h4>
									<p class="date"><span class="updated">01/03/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/la-corrupcion-en-espana-preguntas-y-respuestas/" title="La corrupción en España: preguntas y respuestas" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2015/02/lagrietaonline_la_corrupcion_en_espana.jpg" alt="La corrupción en España: preguntas y respuestas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/la-corrupcion-en-espana-preguntas-y-respuestas/">La corrupción en España: preguntas y respuestas</a></h4>
									<p class="date"><span class="updated">19/02/2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/federalism-in-the-european-union-solution-or-demise/" title="Federalism in the European Union: solution or demise?" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2016/01/lagrietaonline_federalism_foto1-1-1-440x264.jpg" alt="Federalism in the European Union: solution or demise?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/federalism-in-the-european-union-solution-or-demise/">Federalism in the European Union: solution or demise?</a></h4>
									<p class="date"><span class="updated">14/01/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/san-cemento-o-la-fiesta-de-la-primavera/" title="‘San Cemento’, o la fiesta de la primavera" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2016/05/foto1_sancemento-1-440x264.jpg" alt="‘San Cemento’, o la fiesta de la primavera" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/san-cemento-o-la-fiesta-de-la-primavera/">‘San Cemento’, o la fiesta de la primavera</a></h4>
									<p class="date"><span class="updated">16/05/2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entre-la-ruptura-y-el-inmovilismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lagrietaonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTAR</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='11871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>

			
			<div class="revista et_pb_row et_pb_row_4 et_pb_row_4col">
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_5">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
						<h4><a href="http://lagrietaonline.com/categoria/politica">POLÍTICA</a></h4>
						<hr class="politica">
						<h5><a href="http://lagrietaonline.com/categoria/politica/espana">España</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/europa">Europa</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/politica-global">Política global</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/teoria-politica-y-sociologia">Teoría política y sociología</a></h5>
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_6">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
						<h4><a href="http://lagrietaonline.com/categoria/economia">ECONOMÍA</a></h4>
						<hr class="economia">
						<h5><a href="http://lagrietaonline.com/categoria/economia/actualidad-economica">Actualidad económica</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/cambio-climatico">Cambio climático</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/desarrollo-economico">Desarrollo económico</a></h5>
						<h5><a href="http://lagrietaonline/categoria/economia/emprendimiento-y-empresa">Emprendimiento y empresa</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/historia-economica">Historia económica</a></h5>
					
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_7">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4">
						<h4><a href="http://lagrietaonline.com/categoria/cultura">CULTURA</a></h4>
						<hr class="cultura">
						<h5><a href="http://lagrietaonline.com/categoria/cultura/arquitectura">Arquitectura</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/arte">Arte</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/cine">Cine</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/escenicas">Escénicas</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/musica">Música</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/pensamiento">Pensamiento</a></h5>
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_8">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_5">
						<h4><a href="http://lagrietaonline.com/categoria/letras">LETRAS</a></h4>
						<hr class="letras">
						<h5><a href="http://lagrietaonline.com/categoria/letras/articulos">Artículos</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/letras/poemas-cuentos-y-demas">Poemas, cuentos y demás</a></h5>
					</div>
				</div>
			</div>


			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://lagrietaonline.com/categoria/revista/politica/"><img src="http://lagrietaonline.com/wp-content/uploads/2013/03/categoria-politica.jpg"/></a></div>
		</div> <!-- end .et_pb_widget --><div id="knews_widget-5" class="et_pb_widget widget_knews_widget"><h4 class="widgettitle">Subscríbete a nuestra newsletter</h4><div class="knews_add_user knewsform_container" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}
					div.knews_add_user fieldset.knewstermsplus {height:0; overflow:hidden}</style>
					<form action="http://lagrietaonline.com/wp-admin/admin-ajax.php" method="post"><textarea name="knewscomment" autocomplete="off" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="knewstermsplus"><input type="text" name="email" value="" placeholder=""><input type="checkbox" name="knewstermsplus" value="1" title="I agree terms and conditions."><label for="knewstermsplus">I agree terms and conditions.*</label></fieldset><fieldset class="knewsemail"><label for="knewsemail2" style="display:block;">E-mail:*</label><input type="text" name="knewsemail2" value="" placeholder="" style="display:block; margin-bottom:10px;" /></fieldset><input type="hidden" name="user_knews_list" value="1" /><input type="hidden" name="lang_user" value="es" /><input type="hidden" name="lang_locale_user" value="es-ES" /><input type="hidden" name="knewskey" value="d267d283084b6b2c296d0e0c63381556" /><fieldset class="requiredtext"><span style="display:block; margin-bottom:10px;"><small>* Este campo es obligatorio</small></span></fieldset><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="Enviar" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div> <!-- end .et_pb_widget --><div id="custom-twitter-feeds-widget-4" class="et_pb_widget widget_custom-twitter-feeds-widget"><h4 class="widgettitle"> </h4><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-header" style=""><a href="http://twitter.com/lagrietaonline" target="_blank" title="@lagrietaonline" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">La Grieta Online</span><span class="ctf-header-follow"><i class="fa fa-twitter" aria-hidden="true"></i>Follow</span></p><p class="ctf-header-bio" style="">La Grieta es una plataforma cultural que busca promover la creación joven. Tiene una Revista, un proyecto artístico (La Colmena), y organiza eventos culturales.</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><i class="fa fa-twitter"></i></div><img src="https://pbs.twimg.com/profile_images/897000749565177857/OUHol8n6_normal.jpg" alt="La Grieta Online" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="917875419784859649" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/AArroyoGil" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/587332915492691968/mviNHrPO_normal.jpg" alt="AArroyoGil" width="48" height="48"></a><a href="https://twitter.com/AArroyoGil" target="_blank" class="ctf-author-name" style="">Antonio Arroyo Gil</a><a href="https://twitter.com/AArroyoGil" class="ctf-author-screenname" target="_blank" style="">@AArroyoGil</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/917678224003477506" class="ctf-tweet-date" target="_blank" style="">22h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial https://t.co/u4uioX1ubr</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=917678224003477506&related=AArroyoGil" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=917678224003477506&related=AArroyoGil" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=917678224003477506&related=AArroyoGil" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/statuses/917678224003477506" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="917769347581513728" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/Innovadores35" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/723518979776602113/q5NAvQ3D_normal.jpg" alt="Innovadores35" width="48" height="48"></a><a href="https://twitter.com/Innovadores35" target="_blank" class="ctf-author-name" style="">Innovadores 35</a><a href="https://twitter.com/Innovadores35" class="ctf-author-screenname" target="_blank" style="">@Innovadores35</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/917715334324350977" class="ctf-tweet-date" target="_blank" style="">20h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Conoce a los 10 jóvenes talentos más Innovadores de #España seleccionados por @techreview_es 👏👏 <br />
https://t.co/1jtsTO4OqI </p><a href="https://twitter.com/statuses/917715334324350977" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=917715334324350977&related=Innovadores35" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=917715334324350977&related=Innovadores35" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=917715334324350977&related=Innovadores35" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/statuses/917715334324350977" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new" id="917763985306505216" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/lagrietaonline" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/897000749565177857/OUHol8n6_normal.jpg" alt="lagrietaonline" width="48" height="48"></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-author-name" style="">La Grieta Online</a><a href="https://twitter.com/lagrietaonline" class="ctf-author-screenname" target="_blank" style="">@lagrietaonline</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/917763985306505216" class="ctf-tweet-date" target="_blank" style="">17h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">«Hay un camino intermedio entre recentralización e independencia: el #federalismo» #Catalunya #10Oct https://t.co/9i5Fk8BUJD</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=917763985306505216&related=lagrietaonline" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=917763985306505216&related=lagrietaonline" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=917763985306505216&related=lagrietaonline" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/statuses/917763985306505216" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new" id="917714179628437505" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/lagrietaonline" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/897000749565177857/OUHol8n6_normal.jpg" alt="lagrietaonline" width="48" height="48"></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-author-name" style="">La Grieta Online</a><a href="https://twitter.com/lagrietaonline" class="ctf-author-screenname" target="_blank" style="">@lagrietaonline</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/917714179628437505" class="ctf-tweet-date" target="_blank" style="">20h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">«Tenemos que diagnosticar bien los éxitos y las posibles mejoras del proceso descentralizador» @AArroyoGil #DuiARV https://t.co/mBGEFCFuHR</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=917714179628437505&related=lagrietaonline" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=917714179628437505&related=lagrietaonline" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=917714179628437505&related=lagrietaonline" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/statuses/917714179628437505" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-5" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimos artículos</h4>		<ul class="widget_list">
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/momento-infinitesimal-picasso-a-coruna/" class="title">Ese momento infinitesimal en el que Picasso se acordó de A Coruña</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/cultura/arte/" rel="tag">Arte</a>, <a href="http://lagrietaonline.com/categoria/revista/cultura/" rel="tag">Cultura</a>, <a href="http://lagrietaonline.com/categoria/revista/" rel="tag">Revista</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/entre-la-ruptura-y-el-inmovilismo/" class="title">Entre la ruptura y el inmovilismo: en busca de una solución al problema territorial</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/politica/espana/" rel="tag">España</a>, <a href="http://lagrietaonline.com/categoria/revista/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/innovadores-menores-de-35-latinoamerica-2017/" class="title">Innovadores menores de 35 Latinoamérica 2017</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/otros-proyectos/" rel="tag">Otros Proyectos</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/tallerparaungazpachowenceslamas/" class="title">Pangea: taller para un gazpacho metafísico, con Wences Lamas</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/eventos/talleres/" rel="tag">Talleres</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/democracia-catalana-ii/" class="title">¿Democracia catalana? (II): La historia de una responsabilidad compartida</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/politica/espana/" rel="tag">España</a>, <a href="http://lagrietaonline.com/categoria/revista/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-4" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Tags</h4><div class="tagcloud"><a href='http://lagrietaonline.com/tag/arquitectura/' class='tag-link-2425 tag-link-position-1' title='11 temas' style='font-size: 14.666666666667pt;'>arquitectura</a>
<a href='http://lagrietaonline.com/tag/arte/' class='tag-link-2020 tag-link-position-2' title='21 temas' style='font-size: 20.444444444444pt;'>arte</a>
<a href='http://lagrietaonline.com/tag/arte-contemporaneo/' class='tag-link-2774 tag-link-position-3' title='8 temas' style='font-size: 11.777777777778pt;'>arte contemporáneo</a>
<a href='http://lagrietaonline.com/tag/capitalismo/' class='tag-link-2816 tag-link-position-4' title='7 temas' style='font-size: 10.666666666667pt;'>Capitalismo</a>
<a href='http://lagrietaonline.com/tag/cine/' class='tag-link-2023 tag-link-position-5' title='19 temas' style='font-size: 19.555555555556pt;'>cine</a>
<a href='http://lagrietaonline.com/tag/crecimiento/' class='tag-link-2308 tag-link-position-6' title='5 temas' style='font-size: 8pt;'>Crecimiento</a>
<a href='http://lagrietaonline.com/tag/crisis/' class='tag-link-2129 tag-link-position-7' title='9 temas' style='font-size: 12.888888888889pt;'>crisis</a>
<a href='http://lagrietaonline.com/tag/cultura/' class='tag-link-2958 tag-link-position-8' title='6 temas' style='font-size: 9.5555555555556pt;'>cultura</a>
<a href='http://lagrietaonline.com/tag/democracia/' class='tag-link-2296 tag-link-position-9' title='6 temas' style='font-size: 9.5555555555556pt;'>democracia</a>
<a href='http://lagrietaonline.com/tag/desarrollo/' class='tag-link-2037 tag-link-position-10' title='7 temas' style='font-size: 10.666666666667pt;'>desarrollo</a>
<a href='http://lagrietaonline.com/tag/desigualdad/' class='tag-link-2395 tag-link-position-11' title='6 temas' style='font-size: 9.5555555555556pt;'>desigualdad</a>
<a href='http://lagrietaonline.com/tag/documental/' class='tag-link-2108 tag-link-position-12' title='6 temas' style='font-size: 9.5555555555556pt;'>documental</a>
<a href='http://lagrietaonline.com/tag/economia/' class='tag-link-2241 tag-link-position-13' title='9 temas' style='font-size: 12.888888888889pt;'>economía</a>
<a href='http://lagrietaonline.com/tag/educacion/' class='tag-link-2030 tag-link-position-14' title='7 temas' style='font-size: 10.666666666667pt;'>educación</a>
<a href='http://lagrietaonline.com/tag/elecciones/' class='tag-link-2069 tag-link-position-15' title='8 temas' style='font-size: 11.777777777778pt;'>elecciones</a>
<a href='http://lagrietaonline.com/tag/english/' class='tag-link-2900 tag-link-position-16' title='6 temas' style='font-size: 9.5555555555556pt;'>English</a>
<a href='http://lagrietaonline.com/tag/entrevista-economia/' class='tag-link-3518 tag-link-position-17' title='10 temas' style='font-size: 13.777777777778pt;'>entrevista economía</a>
<a href='http://lagrietaonline.com/tag/espana/' class='tag-link-2125 tag-link-position-18' title='11 temas' style='font-size: 14.666666666667pt;'>España</a>
<a href='http://lagrietaonline.com/tag/europa/' class='tag-link-2089 tag-link-position-19' title='18 temas' style='font-size: 19.111111111111pt;'>Europa</a>
<a href='http://lagrietaonline.com/tag/feminismo/' class='tag-link-2261 tag-link-position-20' title='6 temas' style='font-size: 9.5555555555556pt;'>feminismo</a>
<a href='http://lagrietaonline.com/tag/francia/' class='tag-link-3171 tag-link-position-21' title='7 temas' style='font-size: 10.666666666667pt;'>Francia</a>
<a href='http://lagrietaonline.com/tag/grecia/' class='tag-link-2068 tag-link-position-22' title='6 temas' style='font-size: 9.5555555555556pt;'>Grecia</a>
<a href='http://lagrietaonline.com/tag/hollywood/' class='tag-link-3076 tag-link-position-23' title='5 temas' style='font-size: 8pt;'>Hollywood</a>
<a href='http://lagrietaonline.com/tag/inmigracion/' class='tag-link-2290 tag-link-position-24' title='8 temas' style='font-size: 11.777777777778pt;'>inmigración</a>
<a href='http://lagrietaonline.com/tag/izquierda/' class='tag-link-2390 tag-link-position-25' title='6 temas' style='font-size: 9.5555555555556pt;'>Izquierda</a>
<a href='http://lagrietaonline.com/tag/la-colmena/' class='tag-link-2780 tag-link-position-26' title='8 temas' style='font-size: 11.777777777778pt;'>la colmena</a>
<a href='http://lagrietaonline.com/tag/literatura/' class='tag-link-2449 tag-link-position-27' title='6 temas' style='font-size: 9.5555555555556pt;'>Literatura</a>
<a href='http://lagrietaonline.com/tag/madrid/' class='tag-link-2893 tag-link-position-28' title='5 temas' style='font-size: 8pt;'>Madrid</a>
<a href='http://lagrietaonline.com/tag/movimientos-sociales/' class='tag-link-2445 tag-link-position-29' title='14 temas' style='font-size: 16.888888888889pt;'>movimientos sociales</a>
<a href='http://lagrietaonline.com/tag/mujer/' class='tag-link-2368 tag-link-position-30' title='7 temas' style='font-size: 10.666666666667pt;'>mujer</a>
<a href='http://lagrietaonline.com/tag/musica/' class='tag-link-2027 tag-link-position-31' title='14 temas' style='font-size: 16.888888888889pt;'>música</a>
<a href='http://lagrietaonline.com/tag/nuit-debout/' class='tag-link-3162 tag-link-position-32' title='8 temas' style='font-size: 11.777777777778pt;'>Nuit Debout</a>
<a href='http://lagrietaonline.com/tag/performance/' class='tag-link-2564 tag-link-position-33' title='5 temas' style='font-size: 8pt;'>performance</a>
<a href='http://lagrietaonline.com/tag/pobreza/' class='tag-link-2243 tag-link-position-34' title='6 temas' style='font-size: 9.5555555555556pt;'>pobreza</a>
<a href='http://lagrietaonline.com/tag/podemos/' class='tag-link-2064 tag-link-position-35' title='11 temas' style='font-size: 14.666666666667pt;'>Podemos</a>
<a href='http://lagrietaonline.com/tag/poema/' class='tag-link-2041 tag-link-position-36' title='21 temas' style='font-size: 20.444444444444pt;'>poema</a>
<a href='http://lagrietaonline.com/tag/poesia/' class='tag-link-2042 tag-link-position-37' title='11 temas' style='font-size: 14.666666666667pt;'>poesía</a>
<a href='http://lagrietaonline.com/tag/politica/' class='tag-link-2240 tag-link-position-38' title='25 temas' style='font-size: 22pt;'>política</a>
<a href='http://lagrietaonline.com/tag/pp/' class='tag-link-2126 tag-link-position-39' title='13 temas' style='font-size: 16.222222222222pt;'>PP</a>
<a href='http://lagrietaonline.com/tag/protesta/' class='tag-link-3172 tag-link-position-40' title='5 temas' style='font-size: 8pt;'>protesta</a>
<a href='http://lagrietaonline.com/tag/psoe/' class='tag-link-2127 tag-link-position-41' title='12 temas' style='font-size: 15.333333333333pt;'>PSOE</a>
<a href='http://lagrietaonline.com/tag/refugiados/' class='tag-link-2683 tag-link-position-42' title='12 temas' style='font-size: 15.333333333333pt;'>Refugiados</a>
<a href='http://lagrietaonline.com/tag/ue/' class='tag-link-2073 tag-link-position-43' title='5 temas' style='font-size: 8pt;'>UE</a>
<a href='http://lagrietaonline.com/tag/union-europea/' class='tag-link-2391 tag-link-position-44' title='10 temas' style='font-size: 13.777777777778pt;'>Unión Europea</a>
<a href='http://lagrietaonline.com/tag/urbanismo/' class='tag-link-2426 tag-link-position-45' title='7 temas' style='font-size: 10.666666666667pt;'>urbanismo</a></div>
</div> <!-- end .et_pb_widget --></div>



		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Plataforma Cultural</h4>			<div class="textwidget"><ul>
<li><a href="http://www.lagrietaonline.com">La Grieta</a></li>
<li><a href="http://www.lacolmenaonline.com">La Colmena</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Info</h4>			<div class="textwidget"><ul>
<li><a href="http://lagrietaonline.com/sobre-el-proyecto">Sobre el proyecto</a></li>
<li><a href="http://lagrietaonline.com/quienes-somos">¿Quiénes somos?</a></li>
<li><a href="http://lagrietaonline.com/colabora">Colabora</a></li>
<li><a href="http://lagrietaonline.com/contacto">Contacto</a></li>
<li><a href="http://lagrietaonline.com/autores">Autores</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Privacidad</h4>			<div class="textwidget"><ul>
<li><a href="http://lagrietaonline.com/aviso-legal">Aviso legal</a></li>
<li><a href="http://lagrietaonline.com/politica-de-cookies">Política de cookies</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<!-- <p id="footer-info"></p> -->

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/lacolmenaonline/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCIsI6abNZdnmZUV8VJbQHTg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon spotify">
								<a href="https://open.spotify.com/user/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-spotify"></a>
							</li>
																																														</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58576317-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-francois-one-css'  href='http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-cardo-css'  href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700&#038;subset=latin,greek-ext,greek,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1583975410.1677ed0.e502aa217eb44e4da48a1debe43eb45a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"6ae502ab19","timeline_nonce":"19adc3a88c","blog_feed_nonce":"0b7ea164a8","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e1e0277024","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c0822bad58","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11871","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/knews/includes/knews_subscribe.js?ver=1.8.6'></script>
</body>
</html>
