<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://lagrietaonline.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	<div id="wptime-plugin-preloader"></div>

	<title>El cambio climático chupa banquillo | La Grieta</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@lagrietaonline">
<meta name="twitter:site" content="@lagrietaonline">
<meta property="og:title" content="El cambio climático chupa banquillo">
<meta property="og:description" content="Aunque todos creemos que el cambio climático es uno de los grandes retos de la humanidad, sigue sin recibir gran atención en nuestro día a día. ¿Qué podemos hacer para viralizarlo?">
<meta property="og:image" content="http://lagrietaonline.com/wp-content/uploads/2018/05/foto1_cambio-climatico_baja.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aunque todos creemos que el cambio climático es uno de nuestros grandes retos,no recibe gran atención en el día a día. ¿Qué podemos hacer para viralizarlo?"/>
<link rel="canonical" href="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; Feed" href="http://lagrietaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; RSS de los comentarios" href="http://lagrietaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Grieta &raquo; El cambio climático chupa banquillo RSS de los comentarios" href="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lagrietaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.38" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breadcrumb_style-css'  href='http://lagrietaonline.com/wp-content/plugins/breadcrumb/assets/front/css/style.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://lagrietaonline.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://lagrietaonline.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://lagrietaonline.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/style.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.38' type='text/css' media='all' />
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/the-preloader/js/preloader-script.js'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://lagrietaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lagrietaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lagrietaonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://lagrietaonline.com/?p=12729' />
<link rel="alternate" type="application/json+oembed" href="http://lagrietaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flagrietaonline.com%2Fcambio-climatico-chupa-banquillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lagrietaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flagrietaonline.com%2Fcambio-climatico-chupa-banquillo%2F&#038;format=xml" />
    	<style type="text/css">
			#wptime-plugin-preloader{
				position: fixed;
				top: 0;
			 	left: 0;
			 	right: 0;
			 	bottom: 0;
				background:url(http://lagrietaonline.com/wp-content/uploads/2017/07/la-grieta-spinner.gif) no-repeat #FFFFFF 50%;
				-moz-background-size:64px 64px;
				-o-background-size:64px 64px;
				-webkit-background-size:64px 64px;
				background-size:64px 64px;
				z-index: 99998;
				width:100%;
				height:100%;
			}
		</style>

		<noscript>
    		<style type="text/css">
        		#wptime-plugin-preloader{
        			display:none !important;
        		}
    		</style>
		</noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1920px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 27%;
			max-width: 27%;
			width: 27%;
			flex-basis: 27%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 73%;
			max-width: 73%;
			width: 73%;
			flex-basis: 73%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 10px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.2em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.5em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 24px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_style-font-style">
#et-navigation ul li,
#et-navigation li a,
#et-navigation > ul > li > a {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: rgba(0,0,0,0.68);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">
#et-secondary-menu li a:hover,
#et-secondary-menu > li > a:hover:before,
#et-secondary-menu li.menu-item-has-children > a:hover:after,
#et-secondary-menu li.current-menu-item > a {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">
#et-secondary-menu > li > a:hover:before {
	text-shadow: 10px 0 rgba(255,255,255,0), -10px 0 rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_active_link_color-color">
#et-secondary-menu li > ul li a:hover,
#et-secondary-menu li > ul li.menu-item-has-children > a:hover:after,
#et-secondary-menu li > ul li.current-menu-item a,
#et-secondary-menu li > ul li.current_page_item a {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-top-search .et-search-submit:before,
#et-info .et-extra-social-icons .et-extra-icon,
#et-info .et-extra-social-icons .et-extra-icon:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_nav_font_size-font-size">
.et-fixed-header #et-menu li a {
	font-size: 21px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_size-font-size">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_letter_spacing-letter-spacing">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	letter-spacing: 8px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_style-font-style">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_size-font-size">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_style-font-style">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	font-weight: 600; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 80.6px;
					margin: 21.7px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 50px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 48px;
					margin: 16px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 29.5px;
				}
			}</style>
<link rel="shortcut icon" href="http://lagrietaonline.com/wp-content/uploads/2017/07/Favicon.png" /><link href="//cloud.typenetwork.com/projects/1199/fontface.css/" rel="stylesheet" type="text/css">
<!--
/**
 * @license
 * MyFonts Webfont Build ID 3404565, 2017-06-09T11:22:23-0400
 * 
 * The fonts listed in this notice are subject to the End User License
 * Agreement(s) entered into by the website owner. All other parties are 
 * explicitly restricted from using the Licensed Webfonts(s).
 * 
 * You may obtain a valid license at the URLs below.
 * 
 * Webfont: NewCaslonBEFOP-Roman by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/roman/
 * 
 * Webfont: NewCaslonBEFOP-Bold by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/bold/
 * 
 * Webfont: NewCaslonBEFOP-Ita by Elsner+Flake
 * URL: https://www.myfonts.com/fonts/ef/new-caslon-b/ita/
 * 
 * 
 * License: https://www.myfonts.com/viewlicense?type=web&buildid=3404565
 * Licensed pageviews: 10,000
 * Webfonts copyright: Copyright (c) 2004 Veronika Elsner, Guenther Flake GbR; Hamburg.
 * All Rights Reserved.
 * 
 * © 2017 MyFonts Inc
*/

-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58576317-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58576317-1');
</script>

		<style type="text/css" id="wp-custom-css">
			input.knewsbutton {border: 3px solid black !important}

.easy-footnote-title,
.easy-footnotes-wrapper {
    max-width: 640px;
    margin: 0 auto;
}		</style>
	</head>
<body class="post-template-default single single-post postid-12729 single-format-standard et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/lacolmenaonline/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCIsI6abNZdnmZUV8VJbQHTg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon spotify">
									<a href="https://open.spotify.com/user/lagrietaonline" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-spotify"></a>
								</li>
																																																				</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://lagrietaonline.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<div class="socio" style="padding:10px"><a style="font-family: Bureau Grot Comp Bd; font-size:20px" href="http://lagrietaonline.com/hazte-amigo/">¡Hazte amigo!</a></div>

						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://lagrietaonline.com/" data-fixed-height="60">
							<img src="http://lagrietaonline.com/wp-content/uploads/2017/05/LOGOTIPO-LAGRIETA.jpg" alt="La Grieta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-10018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10018"><a href="http://lagrietaonline.com/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://lagrietaonline.com/info/sobre-el-proyecto/">Sobre el proyecto</a></li>
	<li id="menu-item-10023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10023"><a href="http://lagrietaonline.com/info/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-10020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10020"><a href="http://lagrietaonline.com/info/colabora/">Colabora</a></li>
	<li id="menu-item-10019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10019"><a href="http://lagrietaonline.com/info/contacto/">Contacto</a></li>
	<li id="menu-item-10821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10821"><a href="http://lagrietaonline.com/info/autores/">Autores</a></li>
</ul>
</li>
<li id="menu-item-9871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9871"><a href="http://lagrietaonline.com/categoria/revista/">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4799"><a href="http://lagrietaonline.com/categoria/revista/politica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800"><a href="http://lagrietaonline.com/categoria/revista/politica/espana/">España</a></li>
		<li id="menu-item-9639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9639"><a href="http://lagrietaonline.com/categoria/revista/politica/europa/">Europa</a></li>
		<li id="menu-item-4802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4802"><a href="http://lagrietaonline.com/categoria/revista/politica/politica-global/">Política global</a></li>
		<li id="menu-item-9640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9640"><a href="http://lagrietaonline.com/categoria/revista/politica/teoria-politica-y-sociologia/">Teoría política y sociología</a></li>
	</ul>
</li>
	<li id="menu-item-4803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4803"><a href="http://lagrietaonline.com/categoria/revista/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655"><a href="http://lagrietaonline.com/categoria/revista/economia/actualidad-economica/">Actualidad económica</a></li>
		<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9656"><a href="http://lagrietaonline.com/categoria/revista/economia/cambio-climatico/">Cambio climático</a></li>
		<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657"><a href="http://lagrietaonline.com/categoria/revista/economia/desarrollo-economico/">Desarrollo económico</a></li>
		<li id="menu-item-9658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9658"><a href="http://lagrietaonline.com/categoria/revista/economia/emprendimiento-y-empresa/">Emprendimiento y empresa</a></li>
		<li id="menu-item-9659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9659"><a href="http://lagrietaonline.com/categoria/revista/economia/historia-economica/">Historia económica</a></li>
	</ul>
</li>
	<li id="menu-item-4806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4806"><a href="http://lagrietaonline.com/categoria/revista/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-9685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9685"><a href="http://lagrietaonline.com/categoria/revista/cultura/arquitectura/">Arquitectura</a></li>
		<li id="menu-item-9686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9686"><a href="http://lagrietaonline.com/categoria/revista/cultura/arte/">Arte</a></li>
		<li id="menu-item-9687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9687"><a href="http://lagrietaonline.com/categoria/revista/cultura/cine/">Cine</a></li>
		<li id="menu-item-9688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9688"><a href="http://lagrietaonline.com/categoria/revista/cultura/escenicas/">Escénicas</a></li>
		<li id="menu-item-9689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9689"><a href="http://lagrietaonline.com/categoria/revista/cultura/musica/">Música</a></li>
		<li id="menu-item-9690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9690"><a href="http://lagrietaonline.com/categoria/revista/cultura/pensamiento/">Pensamiento</a></li>
	</ul>
</li>
	<li id="menu-item-4809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4809"><a href="http://lagrietaonline.com/categoria/revista/letras/">Letras</a>
	<ul class="sub-menu">
		<li id="menu-item-4810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4810"><a href="http://lagrietaonline.com/categoria/revista/letras/articulos-literatura/">Artículos</a></li>
		<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://lagrietaonline.com/categoria/revista/letras/poemas-cuentos-y-demas/">Poemas, cuentos y demás</a></li>
	</ul>
</li>
	<li id="menu-item-10228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10228"><a href="http://lagrietaonline.com/categoria/revista/especiales/">Especiales</a>
	<ul class="sub-menu">
		<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10384"><a href="http://lagrietaonline.com/categoria/revista/especiales/recorridos/">Recorridos</a></li>
		<li id="menu-item-10383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10383"><a href="http://lagrietaonline.com/categoria/revista/especiales/ciclos/">Ciclos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10044"><a href="http://lacolmenaonline.com/">La Colmena</a></li>
<li id="menu-item-10050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10050"><a href="http://lagrietaonline.com/categoria/eventos/">Eventos</a>
<ul class="sub-menu">
	<li id="menu-item-10226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10226"><a href="http://lagrietaonline.com/categoria/eventos/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-10224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10224"><a href="http://lagrietaonline.com/categoria/eventos/talleres/">Talleres</a></li>
	<li id="menu-item-10335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10335"><a href="http://lagrietaonline.com/categoria/eventos/conciertos/">Conciertos</a></li>
	<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="http://lagrietaonline.com/categoria/eventos/charlas-y-conferencias/">Charlas y conferencias</a></li>
	<li id="menu-item-10337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10337"><a href="http://lagrietaonline.com/categoria/eventos/proyecciones/">Proyecciones</a></li>
</ul>
</li>
<li id="menu-item-10215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10215"><a href="http://lagrietaonline.com/categoria/otros-proyectos/">Otros proyectos</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-12729" class="module single-post-module post-12729 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-economia tag-activismo tag-calentamiento-global tag-cambio-climatico tag-medio-ambiente tag-meme tag-politica-medioambiental tag-redes-sociales tag-viral et-has-post-format-content et_post_format-et-post-format-standard">

														



<div class="post-header">
	<style type="text/css">
				
						.breadcrumb-container {
						  font-size:   !important;
						}
						
						.breadcrumb-container li a{
						  color: #000000  !important;
						  font-size:   !important;
						  line-height:   !important;
						}
						
						.breadcrumb-container li .separator {
						  color: #000000  !important;
						  font-size:   !important;
						}
				
							
							
.breadcrumb-container.theme1 li {
	margin: 0;
	padding: 0;
}							
							
.breadcrumb-container.theme1 a {
	background: #ffffff;
	display: inline-block;
	margin: 0 5px;
	padding: 5px 10px;
	text-decoration: none;
}

</style><div class="breadcrumb-container theme1" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><ul itemtype="http://schema.org/BreadcrumbList" itemscope=""><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span  class="separator">></span><a itemprop="item" title="El cambio climático chupa banquillo" href="#">El cambio climático chupa</a><span class="separator">></span></li></ul></div>						
<h1 class="entry-title">El cambio climático chupa banquillo</h1>
								<div class="post-meta">
									<p>Por <a href="http://lagrietaonline.com/author/pablo-pena-corrales/" class="url fn" title="Por Pablo Peña Corrales" rel="author">Pablo Peña Corrales</a> | <span class="updated">02.07.18</span> | <a href="http://lagrietaonline.com/categoria/revista/economia/cambio-climatico/" rel="tag">Cambio climático</a>, <a href="http://lagrietaonline.com/categoria/revista/economia/" rel="tag">Economía</a> | <a class="comments-link" href="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/" title="El cambio climático chupa banquillo" class="featured-image">
				<img src="http://lagrietaonline.com/wp-content/uploads/2018/05/foto1_cambio-climatico_baja-1080x640.jpg" alt="El cambio climático chupa banquillo" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
<p><span style="font-weight: 400;">En estos tiempos polarizados, hay un puñado de afirmaciones que reciben la aprobación abrumadora de todo el espectro político, de hombres y mujeres, de jóvenes y veteranos. </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">Esta edición de eurovisión no contaba», o </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">ver retirarse a Iniesta es como perder Cuba y Filipinas». Y también </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">el <a href="http://lagrietaonline.com/categoria/cambio-climatico" target="_blank" rel="noopener noreferrer">cambio climático</a> es uno de los grandes retos de la humanidad»</span><span style="font-weight: 400;">. De hecho, el </span><a href="https://politica.elpais.com/politica/2015/06/10/actualidad/1433945216_440489.html" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">88 por ciento de los españoles</span></a><span style="font-weight: 400;"> cree que no se está haciendo lo suficiente para combatirlo. Sin embargo, </span><b>el cambio climático sigue sin colarse entre las principales preocupaciones en el barómetro del CIS</b><span style="font-weight: 400;">, y los españoles buscan, según </span><a href="https://trends.google.es/trends/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Google trends</span></a><span style="font-weight: 400;">, la palabra </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">feminismo</span><span style="font-weight: 400;">»</span><span style="font-weight: 400;"> 10 veces más que «cambio climático», </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">desempleo» 19 veces más, </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">educación» 42 veces más e </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">independencia» se sale de la escala. A mí me pasa igual. Las investigaciones del economista </span><a href="https://www.amazon.com/Climate-Casino-Uncertainty-Economics-Warming/dp/030021264X" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">William Nordhaus</span></a><span style="font-weight: 400;"> sobre cambio climático llevan cuatro meses acumulando polvo digital en mi </span><i><span style="font-weight: 400;">Kindle</span></i><span style="font-weight: 400;"> mientras biografías latinoamericanas se saltan la cola. Y sé que debería leerme de una vez la </span><em><a href="http://www.wwf.se/source.php/1169157/Stern%20Report_Exec%20Summary.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Stern Review</span></a></em><span style="font-weight: 400;"> en vez de chismosear sobre la nueva casa de Iglesias y Montero. ¿Por qué nunca priorizamos la lucha contra el cambio climático? ¿Qué podemos hacer para viralizarla?</span></p>
<p>&nbsp;</p>
<h3><span style="font-weight: 400;">Combatir el cambio climático, apuntarse al gimnasio</span></h3>
<p><span style="font-weight: 400;">Luchar contra el cambio climático es el equivalente político de ir al gimnasio, empezar una dieta vegana o aprender inglés (como el mercado manda). Míralo bien alto en la lista de propósitos políticos de año nuevo. Clave, crítico, esencial. Hoy no toca, pero mañana ya verás… La procrastinación política tiene muchos hijos mimados: la vulnerabilidad del sistema de pensiones, la obsolescencia de los procesos judiciales, las listas de espera sanitarias… pero el inmovilismo medioambiental es su preferido. Este afecto se debe, en mi opinión, a que </span><b>el cambio climático es un fenómeno (a) global, (b) incierto y (c) continuo</b><span style="font-weight: 400;">.</span></p>
<p style="padding-left: 30px;">1. <strong>Global</strong><span style="font-weight: 400;">: Reciclar, ir en bici al trabajo o usar bolsas de la compra biodegradables está muy bien. Pero el impacto marginal de que lo hagas o no sobre el cambio climático es prácticamente nulo. Miles de millones de personas tendrían que adoptar ese estilo de vida para que algo cambiase. Y aún así, tu conducta individual seguiría siendo anecdótica. Algo parecido ocurre en la esfera geopolítica. Independientemente de lo que hagan el resto de los países, a cualquier país normalito le conviene seguir contaminando. Si los demás son responsables, el cambio climático se mitigará igual sin su contribución. Si todos contaminan como hasta ahora, el mundo se va a pique y achicar agua del Titanic con un cubo no apetece. Por eso, el cambio climático es el mayor </span><a href="https://es.wikipedia.org/wiki/Dilema_del_prisionero" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">dilema del prisionero</span></a><span style="font-weight: 400;"> del mundo. Este es un problema serio de relaciones internacionales, pero en el resto del artículo me centraré en los dos siguientes.</span></p>
<p style="padding-left: 30px;">2.<b> Incierto</b><span style="font-weight: 400;">: En </span><em><a href="https://en.wikipedia.org/wiki/The_Rhetoric_of_Reaction" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">La Retórica de la Reacción</span></a></em><span style="font-weight: 400;">, Albert Otto Hirschman recorre la historia de la oposición ideológica a las políticas progresistas. Según el polifacético economista alemán, una estrategia popular entre reaccionarios es acentuar la incertidumbre de las tesis progresistas. No es este un ejercicio difícil con el cambio climático. Desde la formulación de la teoría del caos de </span><a href="https://en.wikipedia.org/wiki/Chaos_theory" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Lorenz</span></a><span style="font-weight: 400;">, sabemos que modelizar el clima es un reto mayúsculo. De hecho, el </span><span style="font-weight: 400;">Grupo Intergubernamental de Expertos sobre el Cambio Climático (</span><span style="font-weight: 400;">IPCC, por sus siglas en inglés) siempre muestra amplios abanicos en sus proyecciones de la temperatura global. Por algún motivo, la incertidumbre climática parece sosegar a los votantes y atenuar la sensación de urgencia. Por supuesto, la respuesta lógica sería redoblar los esfuerzos. Como señala el controvertido </span><a href="https://es.wikipedia.org/wiki/Nassim_Taleb" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Nicholas Nassim Taleb</span></a><span style="font-weight: 400;">, más importante que ganar la partida es seguir jugando, y el cambio climático amenaza con sacarnos la roja.</span></p>
<p style="padding-left: 30px;">3.<b> Continuo</b><span style="font-weight: 400;">: De vez en cuando, un evento concreto concede un par de columnas al cambio climático: el </span><a href="http://www.abc.es/20120719/ciencia/abci-iceberg-veces-tamano-manhattan-201207190942.html" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">desprendimiento de un glaciar</span></a><span style="font-weight: 400;"> del tamaño de Murcia, un premio internacional a la fotografía de un pellejo pegado al </span><span style="font-weight: 400;"><a href="https://news.nationalgeographic.com/2018/02/polar-bears-starve-melting-sea-ice-global-warming-study-beaufort-sea-environment/" target="_blank" rel="noopener noreferrer">esqueleto de un oso polar</a> </span><span style="font-weight: 400;">o el desalojo violento de unos ecologistas en la cumbre del G-20. Pero por lo general, el cambio climático es un evento </span><i><span style="font-weight: 400;">continuo.</span></i><span style="font-weight: 400;"> No hay una fecha límite a partir de la cuál toda mitigación será infructuosa y el Ártico se descompondrá formando un gigantesco </span><i><span style="font-weight: 400;">Game Ove</span></i><span style="font-weight: 400;">r en el Atlántico. Como el colesterol alto, siempre parece que puedes hacer algo mañana para corregirlo… hasta que no puedes. Por ello, los fenómenos discretos (elecciones, aprobación de presupuestos, sentencias judiciales, presentación de resultados…) hacen que el cambio climático chupe más banquillo en los informativos que </span><a href="https://www.youtube.com/watch?v=f3ogFeCzhgA" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">el tercer portero de la selección en el Mundial</span></a><span style="font-weight: 400;">.</span></p>
<div id="attachment_12731" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-12731" src="http://lagrietaonline.com/wp-content/uploads/2018/05/foto2_cambio-climatico_baja.jpg" alt="" width="800" height="640" srcset="http://lagrietaonline.com/wp-content/uploads/2018/05/foto2_cambio-climatico_baja.jpg 800w, http://lagrietaonline.com/wp-content/uploads/2018/05/foto2_cambio-climatico_baja-300x240.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Campaña para WWF <a href="http://creativity-online.com/work/world-wildlife-fund-ocean-levels/4661" target="_blank" rel="noopener noreferrer">de Draft FCB Toronto</a></p></div>
<h3></h3>
<h3><span style="font-weight: 400;">Viralizar el cambio climático</span></h3>
<p><span style="font-weight: 400;">Sintetizado el problema, toca proponer una solución, por modesta que sea. Para ello, emplearemos una analogía de la psicología. El neurobiólogo y primatólogo de Stanford </span><a href="https://es.wikipedia.org/wiki/Robert_Sapolsky" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Robert Sapolsky</span></a><span style="font-weight: 400;"> es el divulgador más brillante que conozco. Que no se comercialicen camisetas con su foto sacando la lengua solo puede deberse a un tremendo error de </span><i><span style="font-weight: 400;">marketing</span></i><span style="font-weight: 400;">. En </span><em><a href="https://www.amazon.com/Behave-Biology-Humans-Best-Worst/dp/1594205078" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Behave</span></a></em><span style="font-weight: 400;">, Sapolsky cita un </span><a href="http://science.sciencemag.org/content/312/5774/754/tab-pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">estudio</span></a><span style="font-weight: 400;"> en el que los sujetos permanecen a la espera de recibir una descarga eléctrica involuntaria e indefinida en el tiempo. Pueden, sin embargo, someterse a una descarga voluntaria inmediata, </span><i><span style="font-weight: 400;">de mayor </span></i><span style="font-weight: 400;">intensidad, para evitar la espera. Al poco de iniciarse el experimento, empieza a activarse la amígdala cerebral, la región del cerebro más ligada al miedo y la ansiedad. Finalmente, la anticipación del dolor y la incertidumbre empujan a muchos sujetos a aceptar la descarga voluntaria.  </span></p>
<p><span style="font-weight: 400;">El experimento presenta al menos dos lecciones interesantes para la viralización del cambio climático. La primera es bastante trivial: </span><b>cuando el dolor futuro se hace tangible (una descarga eléctrica), la incertidumbre pasa de alimentar la desidia a fomentar la acción</b><span style="font-weight: 400;">. De ahí que las campañas publicitarias de Greenpeace o WWF intenten materializar la amenaza con montajes de Manhattan inundado y el desierto de Almería tragándose hasta la campiña francesa. Eso está bien, pero parece tener un efecto limitado en la concienciación ciudadana, que además necesita acompañarse de medidas concretas para luchar contra la amenaza climática.</span></p>
<blockquote><p><span style="font-weight: 400;">Necesitamos publicitar medidas efectistas además de efectivas para luchar contra el cambio climático</span></p></blockquote>
<p><span style="font-weight: 400;">Por ello me atrae especialmente el segundo elemento crítico del experimento: la descarga voluntaria. En el contexto del cambio climático, la descarga correspondería a medidas duras, incómodas y llamativas. Naturalmente, del mismo modo que la descarga voluntaria evita la involuntaria, estas medidas mitigarían el impacto del cambio climático. Sin embargo, lo más interesante es que, frecuentemente, la búsqueda de medidas dirigidas a solucionar el problema ayuda a visibilizarlo incluso si no se llegan a adoptar. </span><b>Una analogía inmejorable es la nueva ola de feminismo, que ha logrado anclar recientemente las disparidades de género en la página inicial de la agenda pública</b><span style="font-weight: 400;">. Este logro no se debe exclusivamente a la identificación de las discriminaciones a las que siguen enfrentándose las mujeres en nuestra sociedad, sino que además se nutre del revuelo y visibilidad que consiguen propuestas feministas concretas. Uno puede estar a favor o en contra de las listas electorales perfectamente paritarias o de </span><a href="http://www.nosinmujeres.com" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">boicotear las conferencias sin ponentes femeninos</span></a><span style="font-weight: 400;">, pero sin duda generan debate y ayudan a visibilizar la causa. </span></p>
<p><span style="font-weight: 400;">En una frase, </span><b>necesitamos publicitar medidas efectistas además de efectivas para luchar contra el cambio climático</b><span style="font-weight: 400;">. Pero estamos lejos. El medioambiente no era un bloque independiente del programa electoral de ninguno de los cuatro grandes partidos en las últimas elecciones. El PP se limitaba a insistir que se cumplirían los objetivos de emisiones a 2020, porque el PP iba de cumplir objetivos. Una de las medidas estrella de Ciudadanos era crear una comisión de expertos: el antimorbo. Podemos aglutinaba en su paquete contra el cambio climático, entre otras iniciativas, el cierre de las nucleares (legítimo, pero no como limitante de emisiones) o la promoción del autoconsumo (legítimo, pero mucho menos eficiente que la energía renovable centralizada). Nada muy sexy. En cuanto al PSOE, en su programa quedaba claro que querían una economía verde, incluso muy verde, y que eran la izquierda, incluso la muy izquierda. Pero poco más. Podemos hacerlo mejor. Aunque nos pasemos de frenada y lluevan collejas desde las tribunas de Javier Marías o Arturo Pérez-Reverte. Es hora de viralizar el cambio climático.</span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">*Imagen de portada publicada por </span></i><em><a href="https://unsplash.com/photos/Rv3ecImL4ak" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Alto Crew</span></a></em><i><span style="font-weight: 400;"> en Unsplash.</span></i></p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://lagrietaonline.com/cambio-climatico-chupa-banquillo/&#038;t=El%20cambio%20clim%C3%A1tico%20chupa%20banquillo" class="social-share-link" title="Share &quot;El cambio climático chupa banquillo&quot; via Facebook" data-network-name="facebook" data-share-title="El cambio climático chupa banquillo" data-share-url="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=El%20cambio%20clim%C3%A1tico%20chupa%20banquillo%20http://lagrietaonline.com/cambio-climatico-chupa-banquillo/" class="social-share-link" title="Share &quot;El cambio climático chupa banquillo&quot; via Twitter" data-network-name="twitter" data-share-title="El cambio climático chupa banquillo" data-share-url="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://lagrietaonline.com/cambio-climatico-chupa-banquillo/&#038;t=El%20cambio%20clim%C3%A1tico%20chupa%20banquillo" class="social-share-link" title="Share &quot;El cambio climático chupa banquillo&quot; via Google +" data-network-name="googleplus" data-share-title="El cambio climático chupa banquillo" data-share-url="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a>								</div>
																
																

																				</article>

						
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre el autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://lagrietaonline.com/author/pablo-pena-corrales/" rel="author" title="Ver todos los artículos de Pablo Peña Corrales">Pablo Peña Corrales</a></h4>
									<p class="note">Consultor estratégico en excedencia, de viaje por América Latina, y economista formado en el University College London y Sciences Po París. Antes de acabar sus estudios, Pablo tuvo la suerte de aprender en Lima acerca de la lucha contra el trabajo infantil e investigar en Londres el impacto de las políticas de educación temprana. Más, aunque no siempre mejor, en www.pablopenacorrales.com y @pablopenacor.</p>
									<ul class="social-icons">
																					<li><a href="https://twitter.com/pablopenacor" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/simone-baglioni-solidaridad-europa/" title="¿Está la solidaridad en Europa bajo ataque? Una conversación con Simone Baglioni" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2017/11/solidarity-440x264.jpg" alt="¿Está la solidaridad en Europa bajo ataque? Una conversación con Simone Baglioni" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/simone-baglioni-solidaridad-europa/">¿Está la solidaridad en Europa bajo ataque? Una conversación con Simone Baglioni</a></h4>
									<p class="date"><span class="updated">27/11/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/la-cooperacion-para-el-desarrollo-evolucion-logros-y-futuro/" title="La cooperación para el desarrollo – Evolución, logros y futuro" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2015/01/lagrietaonline_La-Cooperacion-para-el-Desarrollo_h-1-440x264.jpg" alt="La cooperación para el desarrollo – Evolución, logros y futuro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/la-cooperacion-para-el-desarrollo-evolucion-logros-y-futuro/">La cooperación para el desarrollo – Evolución, logros y futuro</a></h4>
									<p class="date"><span class="updated">23/01/2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/un-pequeno-empujon/" title="To nudge or not to nudge: ¿un pequeño empujón?" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2017/10/nudgeelephants-440x264.jpg" alt="To nudge or not to nudge: ¿un pequeño empujón?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/un-pequeno-empujon/">To nudge or not to nudge: ¿un pequeño empujón?</a></h4>
									<p class="date"><span class="updated">19/10/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://lagrietaonline.com/economia-colaborativa-las-nuevas-formas-del-poder/" title="Economía colaborativa: las nuevas formas del poder" class="post-thumbnail">
				<img src="http://lagrietaonline.com/wp-content/uploads/2015/07/lagrietaonline_economiacolaborativa.1-1-440x264.jpg" alt="Economía colaborativa: las nuevas formas del poder" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://lagrietaonline.com/economia-colaborativa-las-nuevas-formas-del-poder/">Economía colaborativa: las nuevas formas del poder</a></h4>
									<p class="date"><span class="updated">17/07/2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cambio-climatico-chupa-banquillo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lagrietaonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTAR</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='12729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c969c072f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
		</section>

			
			<div class="revista et_pb_row et_pb_row_4 et_pb_row_4col">
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_5">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
						<h4><a href="http://lagrietaonline.com/categoria/politica">POLÍTICA</a></h4>
						<hr class="politica">
						<h5><a href="http://lagrietaonline.com/categoria/politica/espana">España</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/europa">Europa</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/politica-global">Política global</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/politica/teoria-politica-y-sociologia">Teoría política y sociología</a></h5>
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_6">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
						<h4><a href="http://lagrietaonline.com/categoria/economia">ECONOMÍA</a></h4>
						<hr class="economia">
						<h5><a href="http://lagrietaonline.com/categoria/economia/actualidad-economica">Actualidad económica</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/cambio-climatico">Cambio climático</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/desarrollo-economico">Desarrollo económico</a></h5>
						<h5><a href="http://lagrietaonline/categoria/economia/emprendimiento-y-empresa">Emprendimiento y empresa</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/economia/historia-economica">Historia económica</a></h5>
					
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_7">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4">
						<h4><a href="http://lagrietaonline.com/categoria/cultura">CULTURA</a></h4>
						<hr class="cultura">
						<h5><a href="http://lagrietaonline.com/categoria/cultura/arquitectura">Arquitectura</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/arte">Arte</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/cine">Cine</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/escenicas">Escénicas</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/musica">Música</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/cultura/pensamiento">Pensamiento</a></h5>
					</div>
				</div>
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_8">
					<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_5">
						<h4><a href="http://lagrietaonline.com/categoria/letras">LETRAS</a></h4>
						<hr class="letras">
						<h5><a href="http://lagrietaonline.com/categoria/letras/articulos">Artículos</a></h5>
						<h5><a href="http://lagrietaonline.com/categoria/letras/poemas-cuentos-y-demas">Poemas, cuentos y demás</a></h5>
					</div>
				</div>
			</div>


			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://lagrietaonline.com/categoria/revista/politica/"><img src="http://lagrietaonline.com/wp-content/uploads/2013/03/categoria-politica.jpg"/></a></div>
		</div> <!-- end .et_pb_widget --><div id="knews_widget-5" class="et_pb_widget widget_knews_widget"><h4 class="widgettitle">Subscríbete a nuestra newsletter</h4><div class="knews_add_user knewsform_container" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}
					div.knews_add_user fieldset.knewstermsplus {height:0; overflow:hidden}</style>
					<form action="http://lagrietaonline.com/wp-admin/admin-ajax.php" method="post"><textarea name="knewscomment" autocomplete="off" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="knewstermsplus"><input type="text" name="email" value="" placeholder=""><input type="checkbox" name="knewstermsplus" value="1" title="I agree terms and conditions."><label for="knewstermsplus">I agree terms and conditions.*</label></fieldset><fieldset class="knewsemail"><label for="knewsemail2" style="display:block;">E-mail:*</label><input type="text" name="knewsemail2" value="" placeholder="" style="display:block; margin-bottom:10px;" /></fieldset><input type="hidden" name="user_knews_list" value="1" /><input type="hidden" name="lang_user" value="es" /><input type="hidden" name="lang_locale_user" value="es-ES" /><input type="hidden" name="knewskey" value="d8fce97f2d975ceea54f627f093fcaf1" /><fieldset class="requiredtext"><span style="display:block; margin-bottom:10px;"><small>* Este campo es obligatorio</small></span></fieldset><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="Enviar" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div> <!-- end .et_pb_widget --><div id="text-18" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="http://lagrietaonline.com/categoria/revista/especiales/ciclos/nuevos-autoritarismos/"><img src="http://lagrietaonline.com/wp-content/uploads/2018/05/Nuevos-autoritarismos-GIF.gif"/></a></div>
		</div> <!-- end .et_pb_widget --><div id="custom-twitter-feeds-widget-4" class="et_pb_widget widget_custom-twitter-feeds-widget"><h4 class="widgettitle"> </h4><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-header" style=""><a href="http://twitter.com/lagrietaonline" target="_blank" title="@lagrietaonline" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">La Grieta Online</span><span class="ctf-header-follow"><i class="fa fa-twitter" aria-hidden="true"></i>Follow</span></p><p class="ctf-header-bio" style="">La Grieta es una plataforma cultural que busca promover la creación joven. Tiene una Revista, un proyecto artístico (La Colmena), y organiza eventos culturales.</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><i class="fa fa-twitter"></i></div><img src="https://pbs.twimg.com/profile_images/939145909551628288/BuMaePDL_normal.jpg" alt="La Grieta Online" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="1011612143744110592" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/_infoLibre" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/972036821000605696/wPuPU0Mx_normal.jpg" alt="_infoLibre" width="48" height="48"></a><a href="https://twitter.com/_infoLibre" target="_blank" class="ctf-author-name" style="">infoLibre</a><span class="ctf-verified" ><i class="fa fa-check-circle" ></i ></span><a href="https://twitter.com/_infoLibre" class="ctf-author-screenname" target="_blank" style="">@_infoLibre</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/1011602572686381057" class="ctf-tweet-date" target="_blank" style="">26 Jun</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">La inteligencia europea post #CharlieHebdo, un tema de @lagrietaonline https://t.co/UVMefLprNd </p><a href="https://twitter.com/statuses/1011602572686381057" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1011602572686381057&related=_infoLibre" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=1011602572686381057&related=_infoLibre" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1011602572686381057&related=_infoLibre" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/statuses/1011602572686381057" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="1011377269036736517" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/CSIngobernable" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/996068773663793154/QTVL6T7v_normal.jpg" alt="CSIngobernable" width="48" height="48"></a><a href="https://twitter.com/CSIngobernable" target="_blank" class="ctf-author-name" style="">La Ingobernable</a><a href="https://twitter.com/CSIngobernable" class="ctf-author-screenname" target="_blank" style="">@CSIngobernable</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/1011159597137178624" class="ctf-tweet-date" target="_blank" style="">25 Jun</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@CSOTLaPluma ¿Quién es #desokupa? Sicarios del poder inmobiliario que garantizan la escasez artificial de vivienda y espacios. ¡Mucha fuerza compas! ¡Seguimos por el derecho al espacio! <br />
<br />
https://t.co/wD2a4i2eVM</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1011159597137178624&related=CSIngobernable" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=1011159597137178624&related=CSIngobernable" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">64</span></a><a href="https://twitter.com/intent/like?tweet_id=1011159597137178624&related=CSIngobernable" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">59</span></a><a href="https://twitter.com/statuses/1011159597137178624" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="1011267965512232960" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/sydansalama" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/816301625803411456/cSESVZP7_normal.jpg" alt="sydansalama" width="48" height="48"></a><a href="https://twitter.com/sydansalama" target="_blank" class="ctf-author-name" style="">Lotta Meri Pirita</a><a href="https://twitter.com/sydansalama" class="ctf-author-screenname" target="_blank" style="">@sydansalama</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/1011219476908347393" class="ctf-tweet-date" target="_blank" style="">25 Jun</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Sobre @InfoDesokupa, el brazo armado del sector inmobiliario https://t.co/foO1fveU8j</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1011219476908347393&related=sydansalama" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=1011219476908347393&related=sydansalama" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">9</span></a><a href="https://twitter.com/intent/like?tweet_id=1011219476908347393&related=sydansalama" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/statuses/1011219476908347393" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-lagrietaonline ctf-new ctf-retweet" id="1011267922097041408" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=lagrietaonline" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i></a><a href="https://twitter.com/lagrietaonline" target="_blank" class="ctf-retweet-text" style="">La Grieta Online Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/DRYmadrid" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/2779083725/26a5da2da144938bba56e71e88561381_normal.jpeg" alt="DRYmadrid" width="48" height="48"></a><a href="https://twitter.com/DRYmadrid" target="_blank" class="ctf-author-name" style="">DRY Madrid</a><a href="https://twitter.com/DRYmadrid" class="ctf-author-screenname" target="_blank" style="">@DRYmadrid</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/statuses/1011248958641983488" class="ctf-tweet-date" target="_blank" style="">25 Jun</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">"¿Cómo se construye un mercado? ¿Cómo se instituyen el conjunto de intercambios que lo componen? En uno de los grandes momentos de «creación» de un mercado —la transición rusa al capitalismo en los años 90—, Vadim... https://t.co/0oOdkx7Crd</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1011248958641983488&related=DRYmadrid" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i></a><a href="https://twitter.com/intent/retweet?tweet_id=1011248958641983488&related=DRYmadrid" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1011248958641983488&related=DRYmadrid" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/statuses/1011248958641983488" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-5" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimos artículos</h4>		<ul class="widget_list">
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/cambio-climatico-chupa-banquillo/" class="title">El cambio climático chupa banquillo</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/economia/cambio-climatico/" rel="tag">Cambio climático</a>, <a href="http://lagrietaonline.com/categoria/revista/economia/" rel="tag">Economía</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/cuatro-anos-cambio/" class="title">Cuatro años de… ¿cambio?</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/politica/espana/" rel="tag">España</a>, <a href="http://lagrietaonline.com/categoria/revista/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/entrevistavilamatas/" class="title">Entrevista a Enrique Vila-Matas</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/letras/articulos-literatura/" rel="tag">Artículos</a>, <a href="http://lagrietaonline.com/categoria/revista/letras/" rel="tag">Letras</a>, <a href="http://lagrietaonline.com/categoria/revista/" rel="tag">Revista</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/la-inteligencia-europea-post-charlie-hebdo/" class="title">La inteligencia europea post-Charlie Hebdo</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/revista/politica/europa/" rel="tag">Europa</a>, <a href="http://lagrietaonline.com/categoria/revista/especiales/ciclos/nuevos-autoritarismos/" rel="tag">Nuevos autoritarismos</a>, <a href="http://lagrietaonline.com/categoria/revista/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="http://lagrietaonline.com/miguelsbastida/" class="title">«Éticas de creación en el Antropoceno», taller con Miguel Sbastida</a>
										<div class="post-meta">
						<a href="http://lagrietaonline.com/categoria/eventos/" rel="tag">Eventos</a>, <a href="http://lagrietaonline.com/categoria/eventos/talleres/" rel="tag">Talleres</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-4" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Tags</h4><div class="tagcloud"><a href='http://lagrietaonline.com/tag/arquitectura/' class='tag-link-2425 tag-link-position-1' title='13 temas' style='font-size: 15.5pt;'>arquitectura</a>
<a href='http://lagrietaonline.com/tag/arte/' class='tag-link-2020 tag-link-position-2' title='23 temas' style='font-size: 21.25pt;'>arte</a>
<a href='http://lagrietaonline.com/tag/arte-contemporaneo/' class='tag-link-2774 tag-link-position-3' title='10 temas' style='font-size: 12.75pt;'>arte contemporáneo</a>
<a href='http://lagrietaonline.com/tag/cambio-climatico/' class='tag-link-2677 tag-link-position-4' title='6 temas' style='font-size: 8pt;'>Cambio climatico</a>
<a href='http://lagrietaonline.com/tag/capitalismo/' class='tag-link-2816 tag-link-position-5' title='9 temas' style='font-size: 11.75pt;'>Capitalismo</a>
<a href='http://lagrietaonline.com/tag/cataluna/' class='tag-link-3527 tag-link-position-6' title='7 temas' style='font-size: 9.25pt;'>Cataluña</a>
<a href='http://lagrietaonline.com/tag/cine/' class='tag-link-2023 tag-link-position-7' title='19 temas' style='font-size: 19.25pt;'>cine</a>
<a href='http://lagrietaonline.com/tag/ciudadanos/' class='tag-link-2179 tag-link-position-8' title='6 temas' style='font-size: 8pt;'>Ciudadanos</a>
<a href='http://lagrietaonline.com/tag/crisis/' class='tag-link-2129 tag-link-position-9' title='9 temas' style='font-size: 11.75pt;'>crisis</a>
<a href='http://lagrietaonline.com/tag/cultura/' class='tag-link-2958 tag-link-position-10' title='7 temas' style='font-size: 9.25pt;'>cultura</a>
<a href='http://lagrietaonline.com/tag/desarrollo/' class='tag-link-2037 tag-link-position-11' title='7 temas' style='font-size: 9.25pt;'>desarrollo</a>
<a href='http://lagrietaonline.com/tag/desigualdad/' class='tag-link-2395 tag-link-position-12' title='6 temas' style='font-size: 8pt;'>desigualdad</a>
<a href='http://lagrietaonline.com/tag/documental/' class='tag-link-2108 tag-link-position-13' title='6 temas' style='font-size: 8pt;'>documental</a>
<a href='http://lagrietaonline.com/tag/economia/' class='tag-link-2241 tag-link-position-14' title='9 temas' style='font-size: 11.75pt;'>economía</a>
<a href='http://lagrietaonline.com/tag/educacion/' class='tag-link-2030 tag-link-position-15' title='7 temas' style='font-size: 9.25pt;'>educación</a>
<a href='http://lagrietaonline.com/tag/elecciones/' class='tag-link-2069 tag-link-position-16' title='9 temas' style='font-size: 11.75pt;'>elecciones</a>
<a href='http://lagrietaonline.com/tag/emprendimiento/' class='tag-link-2250 tag-link-position-17' title='6 temas' style='font-size: 8pt;'>emprendimiento</a>
<a href='http://lagrietaonline.com/tag/english/' class='tag-link-2900 tag-link-position-18' title='9 temas' style='font-size: 11.75pt;'>English</a>
<a href='http://lagrietaonline.com/tag/entrevista-economia/' class='tag-link-3518 tag-link-position-19' title='10 temas' style='font-size: 12.75pt;'>entrevista economía</a>
<a href='http://lagrietaonline.com/tag/espana/' class='tag-link-2125 tag-link-position-20' title='11 temas' style='font-size: 13.75pt;'>España</a>
<a href='http://lagrietaonline.com/tag/europa/' class='tag-link-2089 tag-link-position-21' title='21 temas' style='font-size: 20.25pt;'>Europa</a>
<a href='http://lagrietaonline.com/tag/feminismo/' class='tag-link-2261 tag-link-position-22' title='9 temas' style='font-size: 11.75pt;'>feminismo</a>
<a href='http://lagrietaonline.com/tag/francia/' class='tag-link-3171 tag-link-position-23' title='9 temas' style='font-size: 11.75pt;'>Francia</a>
<a href='http://lagrietaonline.com/tag/grecia/' class='tag-link-2068 tag-link-position-24' title='6 temas' style='font-size: 8pt;'>Grecia</a>
<a href='http://lagrietaonline.com/tag/historia/' class='tag-link-2689 tag-link-position-25' title='6 temas' style='font-size: 8pt;'>Historia</a>
<a href='http://lagrietaonline.com/tag/inmigracion/' class='tag-link-2290 tag-link-position-26' title='10 temas' style='font-size: 12.75pt;'>inmigración</a>
<a href='http://lagrietaonline.com/tag/izquierda/' class='tag-link-2390 tag-link-position-27' title='10 temas' style='font-size: 12.75pt;'>Izquierda</a>
<a href='http://lagrietaonline.com/tag/la-colmena/' class='tag-link-2780 tag-link-position-28' title='8 temas' style='font-size: 10.5pt;'>la colmena</a>
<a href='http://lagrietaonline.com/tag/literatura/' class='tag-link-2449 tag-link-position-29' title='7 temas' style='font-size: 9.25pt;'>Literatura</a>
<a href='http://lagrietaonline.com/tag/movimientos-sociales/' class='tag-link-2445 tag-link-position-30' title='17 temas' style='font-size: 18.25pt;'>movimientos sociales</a>
<a href='http://lagrietaonline.com/tag/mujer/' class='tag-link-2368 tag-link-position-31' title='8 temas' style='font-size: 10.5pt;'>mujer</a>
<a href='http://lagrietaonline.com/tag/musica/' class='tag-link-2027 tag-link-position-32' title='15 temas' style='font-size: 16.75pt;'>música</a>
<a href='http://lagrietaonline.com/tag/nuit-debout/' class='tag-link-3162 tag-link-position-33' title='8 temas' style='font-size: 10.5pt;'>Nuit Debout</a>
<a href='http://lagrietaonline.com/tag/performance/' class='tag-link-2564 tag-link-position-34' title='6 temas' style='font-size: 8pt;'>performance</a>
<a href='http://lagrietaonline.com/tag/pobreza/' class='tag-link-2243 tag-link-position-35' title='6 temas' style='font-size: 8pt;'>pobreza</a>
<a href='http://lagrietaonline.com/tag/podemos/' class='tag-link-2064 tag-link-position-36' title='12 temas' style='font-size: 14.5pt;'>Podemos</a>
<a href='http://lagrietaonline.com/tag/poema/' class='tag-link-2041 tag-link-position-37' title='16 temas' style='font-size: 17.5pt;'>poema</a>
<a href='http://lagrietaonline.com/tag/poesia/' class='tag-link-2042 tag-link-position-38' title='10 temas' style='font-size: 12.75pt;'>poesía</a>
<a href='http://lagrietaonline.com/tag/politica/' class='tag-link-2240 tag-link-position-39' title='25 temas' style='font-size: 22pt;'>política</a>
<a href='http://lagrietaonline.com/tag/pp/' class='tag-link-2126 tag-link-position-40' title='14 temas' style='font-size: 16.25pt;'>PP</a>
<a href='http://lagrietaonline.com/tag/protesta/' class='tag-link-3172 tag-link-position-41' title='6 temas' style='font-size: 8pt;'>protesta</a>
<a href='http://lagrietaonline.com/tag/psoe/' class='tag-link-2127 tag-link-position-42' title='13 temas' style='font-size: 15.5pt;'>PSOE</a>
<a href='http://lagrietaonline.com/tag/refugiados/' class='tag-link-2683 tag-link-position-43' title='14 temas' style='font-size: 16.25pt;'>Refugiados</a>
<a href='http://lagrietaonline.com/tag/union-europea/' class='tag-link-2391 tag-link-position-44' title='12 temas' style='font-size: 14.5pt;'>Unión Europea</a>
<a href='http://lagrietaonline.com/tag/urbanismo/' class='tag-link-2426 tag-link-position-45' title='7 temas' style='font-size: 9.25pt;'>urbanismo</a></div>
</div> <!-- end .et_pb_widget --></div>



		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Plataforma Cultural</h4>			<div class="textwidget"><ul>
<li><a href="http://www.lagrietaonline.com">La Grieta</a></li>
<li><a href="http://www.lacolmenaonline.com">La Colmena</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Info</h4>			<div class="textwidget"><ul>
<li><a href="http://lagrietaonline.com/sobre-el-proyecto">Sobre el proyecto</a></li>
<li><a href="http://lagrietaonline.com/quienes-somos">¿Quiénes somos?</a></li>
<li><a href="http://lagrietaonline.com/colabora">Colabora</a></li>
<li><a href="http://lagrietaonline.com/contacto">Contacto</a></li>
<li><a href="http://lagrietaonline.com/autores">Autores</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Privacidad</h4>			<div class="textwidget"><ul>
<li><a href="http://lagrietaonline.com/aviso-legal">Aviso legal</a></li>
<li><a href="http://lagrietaonline.com/politica-de-cookies">Política de cookies</a></li>
</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<!-- <p id="footer-info"></p> -->

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/lacolmenaonline/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCIsI6abNZdnmZUV8VJbQHTg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon spotify">
								<a href="https://open.spotify.com/user/lagrietaonline" class="et-extra-icon et-extra-icon-background-none et-extra-icon-spotify"></a>
							</li>
																																														</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel='stylesheet' id='et-gf-francois-one-css'  href='http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-cardo-css'  href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700&#038;subset=latin,greek-ext,greek,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1583975410.3a81a9f.b745df5bbb08421d8481c985d38724f6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"93035f2f78","timeline_nonce":"312c25833c","blog_feed_nonce":"1e19d02672","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/lagrietaonline.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/lagrietaonline.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f06f5f5dea","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e765a2a32e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"12729","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.38'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script async="async" type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://lagrietaonline.com/wp-content/plugins/knews/includes/knews_subscribe.js?ver=1.8.6'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #ffffff; background-color: #dddddd;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Estoy de acuerdo</a><a href="http://lagrietaonline.com/politica-de-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button">Leer más</a>
				</div>
			</div></body>
</html>
